<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Adventskalender Tür 22 - Deutsche Jagdzeitung</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://djz.de/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://djz.de/wp-content/uploads/sites/3/2019/11/favicon-djz.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Deutsche Jagdzeitung - das erfrischend andere Jagdmagazin für den praxisorientierten Jäger mit spannenden Jagdfilmen auf Pareygo.de" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://djz.de/adventskalender2021-22/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Adventskalender Tür 22 - Deutsche Jagdzeitung" />
	<meta property="og:description" content="Deutsche Jagdzeitung - das erfrischend andere Jagdmagazin für den praxisorientierten Jäger mit spannenden Jagdfilmen auf Pareygo.de" />
	<meta property="og:url" content="https://djz.de/adventskalender2021-22/" />
	<meta property="og:site_name" content="Deutsche Jagdzeitung" />
	<meta property="article:publisher" content="https://www.facebook.com/deutschejagdzeitung" />
	<meta property="article:published_time" content="2021-12-21T23:01:58+00:00" />
	<meta property="article:modified_time" content="2021-11-30T09:34:50+00:00" />
	<meta property="og:image" content="https://djz.de/wp-content/uploads/sites/3/2021/12/BWS_16F125_Gewehrriemen_anthrazit_001_PR_2a_LT_rgb_spain.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="1000" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://djz.de/#website","url":"https://djz.de/","name":"Deutsche Jagdzeitung","description":"Das Jagdmagazin","potentialAction":[{"@type":"SearchAction","target":"https://djz.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://djz.de/adventskalender2021-22/#primaryimage","inLanguage":"de-DE","url":"https://djz.de/wp-content/uploads/sites/3/2021/12/BWS_16F125_Gewehrriemen_anthrazit_001_PR_2a_LT_rgb_spain.jpg","width":1000,"height":1000},{"@type":"WebPage","@id":"https://djz.de/adventskalender2021-22/#webpage","url":"https://djz.de/adventskalender2021-22/","name":"Adventskalender T\u00fcr 22 - Deutsche Jagdzeitung","isPartOf":{"@id":"https://djz.de/#website"},"primaryImageOfPage":{"@id":"https://djz.de/adventskalender2021-22/#primaryimage"},"datePublished":"2021-12-21T23:01:58+00:00","dateModified":"2021-11-30T09:34:50+00:00","author":{"@id":"https://djz.de/#/schema/person/538ce44170b6ce0331c255ed80e610b5"},"description":"Deutsche Jagdzeitung - das erfrischend andere Jagdmagazin f\u00fcr den praxisorientierten J\u00e4ger mit spannenden Jagdfilmen auf Pareygo.de","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://djz.de/adventskalender2021-22/"]}]},{"@type":["Person"],"@id":"https://djz.de/#/schema/person/538ce44170b6ce0331c255ed80e610b5","name":"tthimm","image":{"@type":"ImageObject","@id":"https://djz.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/305d6cbf539ab911c927433ccd98eb8e?s=96&d=mm&r=g","caption":"tthimm"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deutsche Jagdzeitung &raquo; Feed" href="https://djz.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deutsche Jagdzeitung &raquo; Kommentar-Feed" href="https://djz.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Deutsche Jagdzeitung &raquo; iCal Feed" href="https://djz.de/veranstaltungen/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Deutsche Jagdzeitung &raquo; Adventskalender Tür 22 Kommentar-Feed" href="https://djz.de/adventskalender2021-22/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/djz.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.8"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://djz.de/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://djz.de/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://djz.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-style-css'  href='https://djz.de/wp-content/plugins/seriously-simple-podcasting/assets/css/block_style.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-fonts-style-css'  href='https://djz.de/wp-content/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-gizmo-fonts-style-css'  href='https://djz.de/wp-content/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='instalink-lite-css'  href='https://djz.de/wp-content/plugins/instalinker/assets/instalink-lite/instalink-lite-1.4.0.min.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://djz.de/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://djz.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #F17C0D;
	border: 1px solid #F17C0D;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://djz.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://djz.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%7CAnton%3A400%7COswald%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://djz.de/wp-content/cache/borlabs-cookie/borlabs-cookie_3_de.css?ver=2.2.26-20' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://djz.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://djz.de/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://djz.de/wp-content/themes/Newspaper-child/style.css?ver=10.2c' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_reset_css-css'  href='https://djz.de/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_datepicker_css-css'  href='https://djz.de/wp-content/plugins/gravityforms/css/datepicker.min.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://djz.de/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://djz.de/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://djz.de/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://djz.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://djz.de/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://djz.de/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/video/demo_style.css?ver=10.2' type='text/css' media='all' />
<script type='text/javascript' src='https://djz.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://djz.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/instalinker/assets/instalink-lite/instalink-lite-1.4.0.min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var borlabsCookiePrioritized = {"domain":"djz.de","path":"\/","version":"7","bots":"1","optInJS":{"marketing":{"google-tag-manager":"PCEtLSBHb29nbGUgVGFnIE1hbmFnZXIgLS0+DQo8c2NyaXB0PihmdW5jdGlvbih3LGQscyxsLGkpe3dbbF09d1tsXXx8W107d1tsXS5wdXNoKHsiZ3RtLnN0YXJ0IjoNCm5ldyBEYXRlKCkuZ2V0VGltZSgpLGV2ZW50OiJndG0uanMifSk7dmFyIGY9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXSwNCmo9ZC5jcmVhdGVFbGVtZW50KHMpLGRsPWwhPSJkYXRhTGF5ZXIiPyImbD0iK2w6IiI7ai5hc3luYz10cnVlO2ouc3JjPQ0KImh0dHBzOi8vd3d3Lmdvb2dsZXRhZ21hbmFnZXIuY29tL2d0bS5qcz9pZD0iK2krZGw7Zi5wYXJlbnROb2RlLmluc2VydEJlZm9yZShqLGYpOw0KfSkod2luZG93LGRvY3VtZW50LCJzY3JpcHQiLCJkYXRhTGF5ZXIiLCJHVE0tVzhGTTc0Iik7PC9zY3JpcHQ+DQo8IS0tIEVuZCBHb29nbGUgVGFnIE1hbmFnZXIgLS0+"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie-prioritize.min.js?ver=2.2.26'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/djz.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/djz.de\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.18'></script>
<link rel='https://api.w.org/' href='https://djz.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://djz.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://djz.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.8" />
<meta name="generator" content="Seriously Simple Podcasting 2.2.0" />
<link rel='shortlink' href='https://djz.de/?p=435322' />
<link rel="alternate" type="application/json+oembed" href="https://djz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdjz.de%2Fadventskalender2021-22%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://djz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdjz.de%2Fadventskalender2021-22%2F&#038;format=xml" />
<style>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</style>
	
<link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://djz.de/feed/podcast" />

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://djz.de"><link rel="https://theeventscalendar.com/" href="https://djz.de/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/djz.de\/wp-admin\/","wpRestNonce":"1796111533","wpRestUrl":"https:\/\/djz.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://djz.de/adventskalender2021-22/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://djz.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://djz.de/djz/gewinnspiele/",
                    "name": "Gewinnspiele"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://djz.de/adventskalender2021-22/",
                    "name": "Adventskalender Tür 22"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #65b330;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #65b330;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #65b330;
                }
                .tdm-btn-style1 {
					background-color: #65b330;
				}
				.tdm-btn-style2:before {
				    border-color: #65b330;
				}
				.tdm-btn-style2 {
				    color: #65b330;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #65b330;
                    -moz-box-shadow: 0 2px 16px #65b330;
                    box-shadow: 0 2px 16px #65b330;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #65b330;
                    -moz-box-shadow: 0 4px 26px #65b330;
                    box-shadow: 0 4px 26px #65b330;
				}
</style>

<style type="text/css" data-type="vc_custom-css">.td-post-content img, .wpb_text_column img, .td_block_text_with_title img, .woocommerce #tab-description img, .mce-content-body img {
    margin-bottom: 1px;
}

img.ui-datepicker-trigger.td-animation-stack-type0-2 {
    margin-bottom: 5px !important;
}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-435322 single-format-standard td-standard-pack tribe-no-js tribe-theme-parent-Newspaper tribe-theme-child-Newspaper-child adventskalender2021-22 global-block-template-1 td-video-demo single_template_5 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deutschejagdzeitung" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deutsche_jagdzeitung/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:djz@paulparey.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtwkOpKIyv_iLYf8I4r42zg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-36"><a href="https://djz.de/">DJZ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15208"><a href="https://djz.de/djz/djz/heft/">Heftvorschau</a></li>
	<li id="menu-item-56675" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56675"><a href="https://djz.de/epaper-deutsche-jagdzeitung/">DJZ Digital</a></li>
	<li id="menu-item-35054" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35054"><a href="https://djz.de/podcast-djz-kanzelklatsch/">Kanzelklatsch</a></li>
	<li id="menu-item-52015" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-52015"><a href="https://djz.de/djz-kreuzwortraetsel/">DJZ-Kopfnuss</a></li>
	<li id="menu-item-15205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15205"><a href="https://djz.de/djz/djz/meldungen/">News</a></li>
	<li id="menu-item-157220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157220"><a href="https://djz.de/djz/in-eigener-sache/">In eigener Sache</a></li>
	<li id="menu-item-15206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15206"><a href="https://djz.de/djz/djz/djz-testrevier/">Testrevier</a></li>
	<li id="menu-item-28887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28887"><a target="_blank" href="https://pareyshop.de/produkt-kategorie/jagen/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite-subnav&#038;utm_campaign=djz%5Fwebseite%5Fshoplink-subnav">Shop</a></li>
	<li id="menu-item-28888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28888"><a target="_blank" href="https://parey-abo.de/djz/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite-subnav&#038;utm_campaign=djz%5Fwebseite%5Fabolink-subnav">Abo</a></li>
	<li id="menu-item-28889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28889"><a href="https://djz.de/kontakt/">Kontakt</a></li>
	<li id="menu-item-17493" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17493"><a href="https://djz.de/djz-revierwelt/">Revierwelt</a></li>
	<li id="menu-item-17815" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17815"><a href="https://djz.de/ausbildung-14/">Ausbildung</a></li>
</ul>
</li>
<li id="menu-item-14580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14580"><a href="https://djz.de/jagdpraxis/">JAGDPRAXIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15212"><a href="https://djz.de/djz/jagdpraxis/auf-jagd/">Auf Jagd</a></li>
	<li id="menu-item-15213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15213"><a href="https://djz.de/djz/jagdpraxis/jagdliche-einrichtungen/">Jagdliche Einrichtungen</a></li>
	<li id="menu-item-15214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15214"><a href="https://djz.de/djz/jagdpraxis/wild/">Wild</a></li>
	<li id="menu-item-86779" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-86779"><a href="https://djz.de/jagdschulen/">Jagdschulen</a></li>
	<li id="menu-item-86780" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-86780"><a href="https://djz.de/schiesskinos-2893/">Schießkinos in Deutschland</a></li>
	<li id="menu-item-86782" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-86782"><a href="https://djz.de/jagdparcours-2909/">Jagdparcours in Deutschland</a></li>
</ul>
</li>
<li id="menu-item-14573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14573"><a href="https://djz.de/jagdhunde/">JAGDHUNDE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15216"><a href="https://djz.de/djz/jagdhunde/hundegesundheit/">Hundegesundheit</a></li>
	<li id="menu-item-15217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15217"><a href="https://djz.de/djz/jagdhunde/jagdhundeausbildung/">Jagdhundeausbildung</a></li>
	<li id="menu-item-15218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15218"><a href="https://djz.de/djz/jagdhunde/jagdhundehaltung/">Jagdhundehaltung</a></li>
	<li id="menu-item-17490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17490"><a href="https://djz.de/djz/jagdhunde/jagdhunde-im-einsatz/">Jagdhunde im Einsatz<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-18735" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18735"><a href="https://djz.de/jagdhunde-stoeberhundgruppen-2622/">Stöberhundgruppen</a></li>
		<li id="menu-item-18736" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18736"><a href="https://djz.de/bauhundgespanne-kontaktdaten-2635/">Baujagdgespanne</a></li>
		<li id="menu-item-18737" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18737"><a href="https://djz.de/nachsuchengespanne-kontaktdaten-2636/">Nachsuchengespanne</a></li>
		<li id="menu-item-18738" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18738"><a href="https://djz.de/apportierhundefuehrer-kontaktdaten-2637/">Apportierhunde</a></li>
	</ul>
</li>
	<li id="menu-item-17491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17491"><a href="https://djz.de/djz/jagdhunde/rezepte-fuer-jagdhunde/">Rezepte für Jagdhunde</a></li>
</ul>
</li>
<li id="menu-item-14585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14585"><a href="https://djz.de/ausruestung/">AUSRÜSTUNG<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15220"><a href="https://djz.de/djz/ausruestung/auto/">Auto</a></li>
	<li id="menu-item-15223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15223"><a href="https://djz.de/djz/ausruestung/optik/">Optik</a></li>
	<li id="menu-item-15224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15224"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/">WAFFEN &#038; PATRONEN<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-15226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15226"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/waffen/">Waffen</a></li>
		<li id="menu-item-15225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15225"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/patronen/">Patronen</a></li>
	</ul>
</li>
	<li id="menu-item-15222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15222"><a href="https://djz.de/djz/ausruestung/kleidung/">Kleidung</a></li>
	<li id="menu-item-23678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23678"><a href="https://djz.de/djz/ausruestung/jagdbuecher/">Jagdbücher</a></li>
	<li id="menu-item-15221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15221"><a href="https://djz.de/djz/ausruestung/herstellerinfotermine/">Herstellerinfo/Termine</a></li>
	<li id="menu-item-15227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15227"><a href="https://djz.de/djz/ausruestung/zubehoer/">Zubehör</a></li>
</ul>
</li>
<li id="menu-item-1028122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1028122"><a target="_blank" href="https://pareyshop.de/seminare/?utm_medium=ShopLink&#038;utm_source=shop-seminare-link-djzwebseite-mainmenu&#038;utm_campaign=djz_webseite_seminare-shoplink-mainmenu">SEMINARE</a></li>
<li id="menu-item-15228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15228"><a href="/service/">SERVICE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16619"><a href="/deutsche-jagdzeitung-service-jagdzeiten-40/">Jagdzeiten</a></li>
	<li id="menu-item-16620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16620"><a href="/service-sonne-mondzeiten-mondkalender-1373/">Mondhelligkeitskalender</a></li>
	<li id="menu-item-15230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15230"><a href="https://djz.de/djz/service/downloads/">Downloads</a></li>
	<li id="menu-item-15232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15232"><a href="https://djz.de/djz/service/rezepte/">Rezepte</a></li>
	<li id="menu-item-21480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21480"><a href="https://djz.de/wildgemixt/">WILDGEMIXT</a></li>
	<li id="menu-item-24397" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-24397"><a href="https://djz.de/deutsche-jagd-zeitung-deutsche-jagd-zeitung-online-41/">Jahresinhaltsverzeichnis DJZ</a></li>
	<li id="menu-item-15234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15234"><a href="/tv-tipps-1157/">TV-Tipps</a></li>
	<li id="menu-item-18355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18355"><a href="/veranstaltungen/">Termine<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-43474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43474"><a href="https://djz.de/veranstaltungen/">Termine</a></li>
		<li id="menu-item-43473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43473"><a href="https://djz.de/termin-erstellen/">Termin eintragen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-136777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136777"><a href="https://djz.de/pareygo/">PAREYGO</a></li>
<li id="menu-item-18739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18739"><a href="https://djz.de/kontakt/">KONTAKT</a></li>
<li id="menu-item-18743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18743"><a target="_blank" href="https://pareyshop.de/produkt-kategorie/jagen/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite-mainmenu&#038;utm_campaign=djz_webseite_shoplink-mainmenu">SHOP</a></li>
<li id="menu-item-18744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18744"><a target="_blank" href="https://parey-abo.de/djz/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite-mainmenu&#038;utm_campaign=djz_webseite_abolink-mainmenu">ABO</a></li>
<li id="menu-item-18745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18745"><a href="https://djz.de/djz/anzeigen/">ANZEIGEN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-18747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18747"><a href="http://www.paulparey.de/djz-mediadaten">MEDIADATEN</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://djz.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                22. Dezember 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-15204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-15204"><a target="_blank" rel="noopener noreferrer" href="https://parey-abo.de/djz/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite&#038;utm_campaign=djz%5Fwebseite%5Fabolink_topnav">ABO</a></li>
<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14606"><a target="_blank" rel="noopener noreferrer" href="https://pareyshop.de/produkt-kategorie/jagen/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite&#038;utm_campaign=djz%5Fwebseite%5Fshoplink">SHOP</a></li>
<li id="menu-item-91315" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91315"><a target="_blank" rel="noopener noreferrer" href="https://keyler-jagd.de/?utm_medium=KeylerShopLink&#038;utm_source=keyler-shop-link-djzwebseite&#038;utm_campaign=djz_webseite_keyler-shoplink">KEYLER</a></li>
<li id="menu-item-14965" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-14965"><a href="https://djz.de/inserieren/">INSERIEREN</a></li>
<li id="menu-item-15273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15273"><a href="https://djz.de/djz/anzeigen/">ANZEIGEN</a>
<ul class="sub-menu">
	<li id="menu-item-15104" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15104"><a href="/deutsche-jagdzeitung-anzeigen-suche-kleinanzeigen-25/">KLEINANGEZEIGEN</a></li>
	<li id="menu-item-15238" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15238"><a href="http://www.paulparey.de/djz-mediadaten">MEDIADATEN</a></li>
</ul>
</li>
<li id="menu-item-15114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-15114"><a href="/kontakt/">KONTAKT</a>
<ul class="sub-menu">
	<li id="menu-item-103258" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-103258"><a href="https://djz.de/kontakt/">Redaktion</a></li>
	<li id="menu-item-103257" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103257"><a target="_blank" rel="noopener noreferrer" href="https://kundencenter.paulparey.de/">Kundencenter</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deutschejagdzeitung" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deutsche_jagdzeitung/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:djz@paulparey.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtwkOpKIyv_iLYf8I4r42zg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://djz.de/">
            <img class="td-retina-data" data-retina="https://djz.de/wp-content/uploads/sites/3/2019/11/djz-logo-544x180-122019.png" src="https://djz.de/wp-content/uploads/sites/3/2019/11/djz-logo-272x94-122019.png" alt="Deutsche Jagdzeitung" title="Deutsche Jagdzeitung"/>
            <span class="td-visual-hidden">Deutsche Jagdzeitung</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_132 td_block_template_1">
<style>
/* custom css */
.tdi_1_132.td-a-rec-img{
				    text-align: left;
				}.tdi_1_132.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><a href="https://parey-abo.de/djz/?utm_medium=ABOLink&utm_source=abo-link-djzwebseite&utm_campaign=djz%5Fwebseite%5Fabolink_bannerhead" target="_blank"><img src="https://djz.de/wp-content/uploads/sites/3/2020/03/abobannerdjzhead3.jpg" alt="Aboangebot" border="0"></a> </div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://djz.de/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/sites/3/2016/11/djz.jpg" src="/wp-content/uploads/sites/3/2016/11/djz.jpg" alt="Deutsche Jagdzeitung" title="Deutsche Jagdzeitung"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://djz.de/">
			<img class="td-retina-data" data-retina="https://djz.de/wp-content/uploads/sites/3/2019/11/djz-logo-544x180-122019.png" src="https://djz.de/wp-content/uploads/sites/3/2019/11/djz-logo-272x94-122019.png" alt="Deutsche Jagdzeitung" title="Deutsche Jagdzeitung"/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="https://djz.de/">DJZ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15208"><a href="https://djz.de/djz/djz/heft/">Heftvorschau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-56675"><a href="https://djz.de/epaper-deutsche-jagdzeitung/">DJZ Digital</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-35054"><a href="https://djz.de/podcast-djz-kanzelklatsch/">Kanzelklatsch</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-52015"><a href="https://djz.de/djz-kreuzwortraetsel/">DJZ-Kopfnuss</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15205"><a href="https://djz.de/djz/djz/meldungen/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-157220"><a href="https://djz.de/djz/in-eigener-sache/">In eigener Sache</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15206"><a href="https://djz.de/djz/djz/djz-testrevier/">Testrevier</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28887"><a target="_blank" href="https://pareyshop.de/produkt-kategorie/jagen/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite-subnav&#038;utm_campaign=djz%5Fwebseite%5Fshoplink-subnav">Shop</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28888"><a target="_blank" href="https://parey-abo.de/djz/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite-subnav&#038;utm_campaign=djz%5Fwebseite%5Fabolink-subnav">Abo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28889"><a href="https://djz.de/kontakt/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-17493"><a href="https://djz.de/djz-revierwelt/">Revierwelt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-17815"><a href="https://djz.de/ausbildung-14/">Ausbildung</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14580"><a href="https://djz.de/jagdpraxis/">JAGDPRAXIS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15212"><a href="https://djz.de/djz/jagdpraxis/auf-jagd/">Auf Jagd</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15213"><a href="https://djz.de/djz/jagdpraxis/jagdliche-einrichtungen/">Jagdliche Einrichtungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15214"><a href="https://djz.de/djz/jagdpraxis/wild/">Wild</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-86779"><a href="https://djz.de/jagdschulen/">Jagdschulen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-86780"><a href="https://djz.de/schiesskinos-2893/">Schießkinos in Deutschland</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-86782"><a href="https://djz.de/jagdparcours-2909/">Jagdparcours in Deutschland</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14573"><a href="https://djz.de/jagdhunde/">JAGDHUNDE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15216"><a href="https://djz.de/djz/jagdhunde/hundegesundheit/">Hundegesundheit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15217"><a href="https://djz.de/djz/jagdhunde/jagdhundeausbildung/">Jagdhundeausbildung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15218"><a href="https://djz.de/djz/jagdhunde/jagdhundehaltung/">Jagdhundehaltung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-17490"><a href="https://djz.de/djz/jagdhunde/jagdhunde-im-einsatz/">Jagdhunde im Einsatz</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-18735"><a href="https://djz.de/jagdhunde-stoeberhundgruppen-2622/">Stöberhundgruppen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-18736"><a href="https://djz.de/bauhundgespanne-kontaktdaten-2635/">Baujagdgespanne</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-18737"><a href="https://djz.de/nachsuchengespanne-kontaktdaten-2636/">Nachsuchengespanne</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-18738"><a href="https://djz.de/apportierhundefuehrer-kontaktdaten-2637/">Apportierhunde</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17491"><a href="https://djz.de/djz/jagdhunde/rezepte-fuer-jagdhunde/">Rezepte für Jagdhunde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14585"><a href="https://djz.de/ausruestung/">AUSRÜSTUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15220"><a href="https://djz.de/djz/ausruestung/auto/">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15223"><a href="https://djz.de/djz/ausruestung/optik/">Optik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15224"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/">WAFFEN &#038; PATRONEN</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15226"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/waffen/">Waffen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15225"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/patronen/">Patronen</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15222"><a href="https://djz.de/djz/ausruestung/kleidung/">Kleidung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23678"><a href="https://djz.de/djz/ausruestung/jagdbuecher/">Jagdbücher</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15221"><a href="https://djz.de/djz/ausruestung/herstellerinfotermine/">Herstellerinfo/Termine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15227"><a href="https://djz.de/djz/ausruestung/zubehoer/">Zubehör</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1028122"><a target="_blank" href="https://pareyshop.de/seminare/?utm_medium=ShopLink&#038;utm_source=shop-seminare-link-djzwebseite-mainmenu&#038;utm_campaign=djz_webseite_seminare-shoplink-mainmenu">SEMINARE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-15228"><a href="/service/">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16619"><a href="/deutsche-jagdzeitung-service-jagdzeiten-40/">Jagdzeiten</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16620"><a href="/service-sonne-mondzeiten-mondkalender-1373/">Mondhelligkeitskalender</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15230"><a href="https://djz.de/djz/service/downloads/">Downloads</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15232"><a href="https://djz.de/djz/service/rezepte/">Rezepte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21480"><a href="https://djz.de/wildgemixt/">WILDGEMIXT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-24397"><a href="https://djz.de/deutsche-jagd-zeitung-deutsche-jagd-zeitung-online-41/">Jahresinhaltsverzeichnis DJZ</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15234"><a href="/tv-tipps-1157/">TV-Tipps</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18355"><a href="/veranstaltungen/">Termine</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43474"><a href="https://djz.de/veranstaltungen/">Termine</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43473"><a href="https://djz.de/termin-erstellen/">Termin eintragen</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136777"><a href="https://djz.de/pareygo/">PAREYGO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18739"><a href="https://djz.de/kontakt/">KONTAKT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18743"><a target="_blank" href="https://pareyshop.de/produkt-kategorie/jagen/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite-mainmenu&#038;utm_campaign=djz_webseite_shoplink-mainmenu">SHOP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18744"><a target="_blank" href="https://parey-abo.de/djz/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite-mainmenu&#038;utm_campaign=djz_webseite_abolink-mainmenu">ABO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18745"><a href="https://djz.de/djz/anzeigen/">ANZEIGEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18747"><a href="http://www.paulparey.de/djz-mediadaten">MEDIADATEN</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://djz.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Lesen Sie alle Beiträge in Gewinnspiele" class="entry-crumb" href="https://djz.de/djz/gewinnspiele/">Gewinnspiele</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Adventskalender Tür 22</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-435322" class="post-435322 post type-post status-publish format-standard has-post-thumbnail hentry category-gewinnspiele category-in-eigener-sache" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://djz.de/djz/gewinnspiele/">Gewinnspiele</a></li><li class="entry-category"><a  href="https://djz.de/djz/in-eigener-sache/">In eigener Sache</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Adventskalender Tür 22</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-22T00:01:58+00:00" >22. Dezember 2021</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-435322">4395</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdjz.de%2Fadventskalender2021-22%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Adventskalender+T%C3%BCr+22&url=https%3A%2F%2Fdjz.de%2Fadventskalender2021-22%2F&via=Deutsche+Jagdzeitung">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://djz.de/adventskalender2021-22/&amp;media=https://djz.de/wp-content/uploads/sites/3/2021/12/BWS_16F125_Gewehrriemen_anthrazit_001_PR_2a_LT_rgb_spain.jpg&description=Adventskalender+T%C3%BCr+22">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Adventskalender+T%C3%BCr+22 %0A%0A https://djz.de/adventskalender2021-22/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div id="tdi_2_323" class="tdc-row"><div class="vc_row tdi_3_cc1  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_3_cc1{
                    min-height: 0;
                }
</style><div class="vc_column tdi_5_8dc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_5_8dc{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_7_966  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_7_966{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_9_9a8  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_9_9a8{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h1>Gewinnen Sie einen Blaser Gewehrriemen!</h1>

		</div>
	</div>
</div></div></div></div><div class="vc_row_inner tdi_11_393  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_11_393{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_13_e01  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_13_e01{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p class="western"><span style="font-family: Arial, serif"><span style="font-size: medium"><strong>Heute für Sie zu gewinnen: Der BLASER Gewehrriemen</strong> </span></span></p>
<p class="western"><span style="font-family: Arial, serif"><span style="font-size: medium">Der vielfach verstellbare, elastische Gewehrriemen aus anthrazitfarbenem Cordura hat ein integriertes Munitionsetui für zwei Büchsenpatronen aller gängigen Kaliber (Munition im Lieferumfang nicht enthalten) und überzeugt durch höchsten Tragekomfort aufgrund der breiten, weichen Schulterauflage und der rutschsicheren Neopr</span></span><span style="color: #242f3a"><span style="font-family: Arial, serif"><span style="font-size: medium">en-Einlage. Praktisches Handling durch Längenverstellung und abnehmbare Riemenbügel.</span></span></span></p>
<p>Besuchen Sie unsere <a href="https://www.blaser.de/"><strong>Homepage!</strong></a></p>
<p><a href="https://www.blaser.de/">www.blaser.de</a></p>

		</div>
	</div>
</div></div></div><div class="vc_column_inner tdi_15_921  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_15_921{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a data-rel="prettyPhoto[rel-435322-2465146714]" href="https://djz.de/wp-content/uploads/sites/3/2021/12/BWS_16F125_Gewehrriemen_anthrazit_001_PR_2a_LT_rgb_spain.jpg" target="_self" class="vc_single_image-wrapper   vc_box_border_grey prettyphoto"><img width="1000" height="1000" src="https://djz.de/wp-content/uploads/sites/3/2021/12/BWS_16F125_Gewehrriemen_anthrazit_001_PR_2a_LT_rgb_spain.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://djz.de/wp-content/uploads/sites/3/2021/12/BWS_16F125_Gewehrriemen_anthrazit_001_PR_2a_LT_rgb_spain.jpg 1000w, https://djz.de/wp-content/uploads/sites/3/2021/12/BWS_16F125_Gewehrriemen_anthrazit_001_PR_2a_LT_rgb_spain-300x300.jpg 300w, https://djz.de/wp-content/uploads/sites/3/2021/12/BWS_16F125_Gewehrriemen_anthrazit_001_PR_2a_LT_rgb_spain-150x150.jpg 150w, https://djz.de/wp-content/uploads/sites/3/2021/12/BWS_16F125_Gewehrriemen_anthrazit_001_PR_2a_LT_rgb_spain-768x768.jpg 768w, https://djz.de/wp-content/uploads/sites/3/2021/12/BWS_16F125_Gewehrriemen_anthrazit_001_PR_2a_LT_rgb_spain-696x696.jpg 696w, https://djz.de/wp-content/uploads/sites/3/2021/12/BWS_16F125_Gewehrriemen_anthrazit_001_PR_2a_LT_rgb_spain-420x420.jpg 420w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>
		</figure>
	</div>

	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.blaser.de/" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="500" height="400" src="https://djz.de/wp-content/uploads/sites/3/2019/11/blaser.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://djz.de/wp-content/uploads/sites/3/2019/11/blaser.jpg 500w, https://djz.de/wp-content/uploads/sites/3/2019/11/blaser-300x240.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row_inner tdi_17_6cc  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_6cc{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_19_c11  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_c11{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Teilnahmeschluss ist am 22.12.2021. Der Gewinner wird benachrichtigt.</p>

		</div>
	</div>
</div></div></div></div>
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_35' ><form method='post' enctype='multipart/form-data'  id='gform_35'  action='/adventskalender2021-22/'>
                        <div class='gform_body'><ul id='gform_fields_35' class='gform_fields top_label form_sublabel_below description_below'><li id='field_35_3'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_35_3' >Anrede</label><div class='ginput_container ginput_container_select'><select name='input_3' id='input_35_3' class='medium gfield_select'    aria-invalid="false"><option value='Herr' >Herr</option><option value='Frau' >Frau</option></select></div></li><li id='field_35_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_35_2'>
                            
                            <span id='input_35_2_3_container' class='name_first' >
                                                    <input type='text' name='input_2.3' id='input_35_2_3' value='' aria-label='Vorname'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_35_2_3' >Vorname</label>
                                                </span>
                            
                            <span id='input_35_2_6_container' class='name_last' >
                                                    <input type='text' name='input_2.6' id='input_35_2_6' value='' aria-label='Nachname'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_35_2_6' >Nachname</label>
                                                </span>
                            
                        </div></li><li id='field_35_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Anschrift<span class='gfield_required'>*</span></label>    
                    <div class='ginput_complex ginput_container has_street has_city has_zip has_country ginput_container_address' id='input_35_1' >
                         <span class='ginput_full address_line_1' id='input_35_1_1_container' >
                                        <input type='text' name='input_1.1' id='input_35_1_1' value=''    aria-required="true"/>
                                        <label for='input_35_1_1' id='input_35_1_1_label' >Straße und Hausnummer</label>
                                    </span><span class='ginput_left address_city' id='input_35_1_3_container' >
                                    <input type='text' name='input_1.3' id='input_35_1_3' value=''    aria-required="true"/>
                                    <label for='input_35_1_3' id='input_35_1_3_label' >Ort</label>
                                 </span><input type='hidden' class='gform_hidden' name='input_1.4' id='input_35_1_4' value=''/><span class='ginput_right address_zip' id='input_35_1_5_container' >
                                    <input type='text' name='input_1.5' id='input_35_1_5' value=''    aria-required="true"/>
                                    <label for='input_35_1_5' id='input_35_1_5_label' >PLZ</label>
                                </span><span class='ginput_left address_country' id='input_35_1_6_container' >
                                        <select name='input_1.6' id='input_35_1_6'   aria-required="true"><option value='' ></option><option value='Afghanistan' >Afghanistan</option><option value='Ålandinseln' >Ålandinseln</option><option value='Albanien' >Albanien</option><option value='Algerien' >Algerien</option><option value='Amerikanisch-Samoa' >Amerikanisch-Samoa</option><option value='Andorra' >Andorra</option><option value='Angola' >Angola</option><option value='Anguilla' >Anguilla</option><option value='Antarktis' >Antarktis</option><option value='Antigua und Barbuda' >Antigua und Barbuda</option><option value='Argentinien' >Argentinien</option><option value='Armenien' >Armenien</option><option value='Aruba' >Aruba</option><option value='Australien' >Australien</option><option value='Österreich' >Österreich</option><option value='Aserbaidschan' >Aserbaidschan</option><option value='Bahamas' >Bahamas</option><option value='Bahrain' >Bahrain</option><option value='Bangladesh' >Bangladesh</option><option value='Barbados' >Barbados</option><option value='Weißrussland' >Weißrussland</option><option value='Belgien' >Belgien</option><option value='Belize' >Belize</option><option value='Benin' >Benin</option><option value='Bermuda' >Bermuda</option><option value='Bhutan' >Bhutan</option><option value='Bolivien' >Bolivien</option><option value='Karibische Niederlande' >Karibische Niederlande</option><option value='Bosnien und Herzegowina' >Bosnien und Herzegowina</option><option value='Botswana' >Botswana</option><option value='Bouvetinsel' >Bouvetinsel</option><option value='Brasilien' >Brasilien</option><option value='Britisches Territorium im Indischen Ozean' >Britisches Territorium im Indischen Ozean</option><option value='Brunei Darussalam' >Brunei Darussalam</option><option value='Bulgarien' >Bulgarien</option><option value='Burkina Faso' >Burkina Faso</option><option value='Burundi' >Burundi</option><option value='Kambodscha' >Kambodscha</option><option value='Kamerun' >Kamerun</option><option value='Kanada' >Kanada</option><option value='Kap Verde' >Kap Verde</option><option value='Caymen Inseln' >Caymen Inseln</option><option value='Zentralafrikanische Republik' >Zentralafrikanische Republik</option><option value='Tschad' >Tschad</option><option value='Chile' >Chile</option><option value='China' >China</option><option value='Weihnachtsinsel' >Weihnachtsinsel</option><option value='Kokosinseln' >Kokosinseln</option><option value='Kolumbien' >Kolumbien</option><option value='Komoren' >Komoren</option><option value='Kongo, Demokratische Republik des' >Kongo, Demokratische Republik des</option><option value='Kongo, Republik des' >Kongo, Republik des</option><option value='Cookinseln' >Cookinseln</option><option value='Costa Rica' >Costa Rica</option><option value='Côte d&#039;Ivoire' >Côte d&#039;Ivoire</option><option value='Kroatien' >Kroatien</option><option value='Kuba' >Kuba</option><option value='Curaçao' >Curaçao</option><option value='Zypern' >Zypern</option><option value='Tschechische Republik' >Tschechische Republik</option><option value='Dänemark' >Dänemark</option><option value='Djibouti' >Djibouti</option><option value='Dominica' >Dominica</option><option value='Dominikanische Republik' >Dominikanische Republik</option><option value='Ecuador' >Ecuador</option><option value='Ägypten' >Ägypten</option><option value='El Salvador' >El Salvador</option><option value='Äquatorial Guinea' >Äquatorial Guinea</option><option value='Eritrea' >Eritrea</option><option value='Estland' >Estland</option><option value='Königreich Eswatini (Swasiland)' >Königreich Eswatini (Swasiland)</option><option value='Äthopien' >Äthopien</option><option value='Falklandinseln' >Falklandinseln</option><option value='Färöer-Inseln' >Färöer-Inseln</option><option value='Fidschi' >Fidschi</option><option value='Finnland' >Finnland</option><option value='Frankreich' >Frankreich</option><option value='Französisch-Guayana' >Französisch-Guayana</option><option value='Französisch-Polynesien' >Französisch-Polynesien</option><option value='Französische Süd- und Antarktisgebiete' >Französische Süd- und Antarktisgebiete</option><option value='Gabun' >Gabun</option><option value='Gambia' >Gambia</option><option value='Georgia' >Georgia</option><option value='Deutschland' selected='selected'>Deutschland</option><option value='Ghana' >Ghana</option><option value='Gibraltar' >Gibraltar</option><option value='Griechenland' >Griechenland</option><option value='Grönland' >Grönland</option><option value='Grenada' >Grenada</option><option value='Guadeloupe' >Guadeloupe</option><option value='Guam' >Guam</option><option value='Guatemala' >Guatemala</option><option value='Guernsey' >Guernsey</option><option value='Guinea' >Guinea</option><option value='Guinea-Bissau' >Guinea-Bissau</option><option value='Guyana' >Guyana</option><option value='Haiti' >Haiti</option><option value='Heard und McDonaldinseln' >Heard und McDonaldinseln</option><option value='Heiliger Stuhl' >Heiliger Stuhl</option><option value='Honduras' >Honduras</option><option value='Hongkong' >Hongkong</option><option value='Ungarn' >Ungarn</option><option value='Island' >Island</option><option value='Indien' >Indien</option><option value='Indonesien' >Indonesien</option><option value='Iran' >Iran</option><option value='Irak' >Irak</option><option value='Irland' >Irland</option><option value='Isle of Man' >Isle of Man</option><option value='Israel' >Israel</option><option value='Italien' >Italien</option><option value='Jamaika' >Jamaika</option><option value='Japan' >Japan</option><option value='Jersey' >Jersey</option><option value='Jordanien' >Jordanien</option><option value='Kasachstan' >Kasachstan</option><option value='Kenia' >Kenia</option><option value='Kiribati' >Kiribati</option><option value='Kuwait' >Kuwait</option><option value='Kirgistan' >Kirgistan</option><option value='Demokratische Volksrepublik Laos' >Demokratische Volksrepublik Laos</option><option value='Lettland' >Lettland</option><option value='Libanon' >Libanon</option><option value='Lesotho' >Lesotho</option><option value='Liberia' >Liberia</option><option value='Libyen' >Libyen</option><option value='Liechtenstein' >Liechtenstein</option><option value='Litauen' >Litauen</option><option value='Luxemburg' >Luxemburg</option><option value='Macao' >Macao</option><option value='Mazedonien' >Mazedonien</option><option value='Madagaskar' >Madagaskar</option><option value='Malawi' >Malawi</option><option value='Malaysia' >Malaysia</option><option value='Malediven' >Malediven</option><option value='Mali' >Mali</option><option value='Malta' >Malta</option><option value='Marshall-Inseln' >Marshall-Inseln</option><option value='Martinique' >Martinique</option><option value='Mauretanien' >Mauretanien</option><option value='Mauritius' >Mauritius</option><option value='Mayotte' >Mayotte</option><option value='Mexiko' >Mexiko</option><option value='Mikronesien' >Mikronesien</option><option value='Moldawien' >Moldawien</option><option value='Monaco' >Monaco</option><option value='Mongolei' >Mongolei</option><option value='Montenegro' >Montenegro</option><option value='Montserrat' >Montserrat</option><option value='Marokko' >Marokko</option><option value='Mosambik' >Mosambik</option><option value='Myanmar' >Myanmar</option><option value='Namibia' >Namibia</option><option value='Nauru' >Nauru</option><option value='Nepal' >Nepal</option><option value='Niederlande' >Niederlande</option><option value='Neukaledonien' >Neukaledonien</option><option value='Neuseeland' >Neuseeland</option><option value='Nicaragua' >Nicaragua</option><option value='Niger' >Niger</option><option value='Nigeria' >Nigeria</option><option value='Niue' >Niue</option><option value='Norfolkinsel' >Norfolkinsel</option><option value='Nordkorea (Volksrepublik)' >Nordkorea (Volksrepublik)</option><option value='Nördliche Marianen' >Nördliche Marianen</option><option value='Norwegen' >Norwegen</option><option value='Oman' >Oman</option><option value='Pakistan' >Pakistan</option><option value='Palau' >Palau</option><option value='Palästina, Bundesstaat' >Palästina, Bundesstaat</option><option value='Panama' >Panama</option><option value='Papua Neu Guinea' >Papua Neu Guinea</option><option value='Paraguay' >Paraguay</option><option value='Peru' >Peru</option><option value='Philippinen' >Philippinen</option><option value='Pitcairninseln' >Pitcairninseln</option><option value='Polen' >Polen</option><option value='Portugal' >Portugal</option><option value='Puerto Rico' >Puerto Rico</option><option value='Katar' >Katar</option><option value='Réunion' >Réunion</option><option value='Rumänien' >Rumänien</option><option value='Russland' >Russland</option><option value='Ruanda' >Ruanda</option><option value='Saint-Barthélemy' >Saint-Barthélemy</option><option value='St. Helena' >St. Helena</option><option value='St. Kitts und Nevis' >St. Kitts und Nevis</option><option value='St. Lucia' >St. Lucia</option><option value='St. Martin' >St. Martin</option><option value='Saint-Pierre und Miquelon' >Saint-Pierre und Miquelon</option><option value='St. Vincent und die Grenadinen' >St. Vincent und die Grenadinen</option><option value='Samoa' >Samoa</option><option value='San Marino' >San Marino</option><option value='São Tomé und Príncipe' >São Tomé und Príncipe</option><option value='Saudi-Arabien' >Saudi-Arabien</option><option value='Senegal' >Senegal</option><option value='Serbien' >Serbien</option><option value='Seychellen' >Seychellen</option><option value='Sierra Leone' >Sierra Leone</option><option value='Singapur' >Singapur</option><option value='Sint Maarten' >Sint Maarten</option><option value='Slowakei' >Slowakei</option><option value='Slovenien' >Slovenien</option><option value='Salomonen' >Salomonen</option><option value='Somalia' >Somalia</option><option value='Südafrika' >Südafrika</option><option value='S&uuml;dgeorgien' >S&uuml;dgeorgien</option><option value='Südkorea' >Südkorea</option><option value='Südsudan' >Südsudan</option><option value='Spanien' >Spanien</option><option value='Sri Lanka' >Sri Lanka</option><option value='Sudan' >Sudan</option><option value='Surinam' >Surinam</option><option value='Spitzbergen' >Spitzbergen</option><option value='Schweden' >Schweden</option><option value='Schweiz' >Schweiz</option><option value='Syrien' >Syrien</option><option value='Taiwan' >Taiwan</option><option value='Tadschikistan' >Tadschikistan</option><option value='Tanzania' >Tanzania</option><option value='Thailand' >Thailand</option><option value='Osttimor' >Osttimor</option><option value='Togo' >Togo</option><option value='Tokelau' >Tokelau</option><option value='Tonga' >Tonga</option><option value='Trinidad und Tobago' >Trinidad und Tobago</option><option value='Tunesien' >Tunesien</option><option value='Türkei' >Türkei</option><option value='Turkmenistan' >Turkmenistan</option><option value='Turks- und Caicosinseln' >Turks- und Caicosinseln</option><option value='Tuvalu' >Tuvalu</option><option value='Uganda' >Uganda</option><option value='Ukraine' >Ukraine</option><option value='Vereinigte Arabische Emirate' >Vereinigte Arabische Emirate</option><option value='Großbritannien' >Großbritannien</option><option value='U.S.A.' >U.S.A.</option><option value='Uruguay' >Uruguay</option><option value='US Minor Outlying Islands' >US Minor Outlying Islands</option><option value='Usbekistan' >Usbekistan</option><option value='Vanuatu' >Vanuatu</option><option value='Venezuela' >Venezuela</option><option value='Vietnam' >Vietnam</option><option value='Britische Jungferninseln' >Britische Jungferninseln</option><option value='Amerikanische Jungferninseln' >Amerikanische Jungferninseln</option><option value='Futuna (Wallis und Futuna)' >Futuna (Wallis und Futuna)</option><option value='Westsahara' >Westsahara</option><option value='Jemen' >Jemen</option><option value='Sambia' >Sambia</option><option value='Simbabwe' >Simbabwe</option></select>
                                        <label for='input_35_1_6' id='input_35_1_6_label' >Land</label>
                                    </span>
                    <div class='gf_clear gf_clear_complex'></div>
                </div></li><li id='field_35_6'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_35_6' >E-Mail<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_6' id='input_35_6' type='text' value='' class='medium'    aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_35_11'  class='gfield aboabfrageformulare field_sublabel_below field_description_above gfield_visibility_visible' ><label class='gfield_label'  >Sind Sie Abonnent eines unserer Magazine oder des Videoportals PareyGo?</label><div class='gfield_description' id='gfield_description_35_11'>Diese Angabe hat keine Auswirkung auf Ihre Gewinnchance, sie dient dem hausintern Datenabgleich.</div><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_35_11'><li class='gchoice_35_11_0'><input name='input_11' type='radio' value='Ja'  id='choice_35_11_0'    /><label for='choice_35_11_0' id='label_35_11_0'>Ja</label></li><li class='gchoice_35_11_1'><input name='input_11' type='radio' value='Nein'  id='choice_35_11_1'    /><label for='choice_35_11_1' id='label_35_11_1'>Nein</label></li></ul></div></li><li id='field_35_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_35_5' >Geburtsdatum</label><div class='ginput_container ginput_container_date'>
                            <input name='input_5' id='input_35_5' type='text' value='' class='datepicker medium dmy datepicker_with_icon'    aria-describedby='input_35_5_date_format' />
                            <span id='input_35_5_date_format' class='screen-reader-text'>Datumsformat:TT Schrägstrich MM Schrägstrich JJJJ</span>
                        </div>
                        <input type='hidden' id='gforms_calendar_icon_input_35_5' class='gform_hidden' value='https://djz.de/wp-content/plugins/gravityforms/images/calendar.png'/></li><li id='field_35_10'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Teilnahmebedingungen<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_35_10'><li class='gchoice_35_10_1'>
								<input name='input_10.1' type='checkbox'  value='Ich akzeptiere die &lt;a href=&quot;https://djz.de/teilnahmebedingungen/&quot; target=&quot;_blank&quot;&gt;Teilnahmebedingungen&lt;/a&gt; und habe von den &lt;a href=&quot;https://djz.de/datenschutz/&quot; target=&quot;_blank&quot;&gt;Datenschutzbestimmungen&lt;/a&gt; Kenntnis genommen.'  id='choice_35_10_1'   />
								<label for='choice_35_10_1' id='label_35_10_1'>Ich akzeptiere die <a href="https://djz.de/teilnahmebedingungen/" target=_blank>Teilnahmebedingungen</a> und habe von den <a href="https://djz.de/datenschutz/" target=_blank>Datenschutzbestimmungen</a> Kenntnis genommen.</label>
							</li></ul></div></li><li id='field_35_9'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_35_9' ></label><div id='input_35_9' class='ginput_container ginput_recaptcha' data-sitekey='6LfQag0UAAAAAGvp_JeeHGepXwH8AjBBRmEJl8bk'  data-theme='light' data-tabindex='0'  data-badge=''></div></li><li id='field_35_12'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_35_12' >Name</label><div class='ginput_container'><input name='input_12' id='input_35_12' type='text' value='' /></div><div class='gfield_description' id='gfield_description__12'>Dieses Feld dient zur Validierung und sollte nicht verändert werden.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_35' class='gform_button button' value='Absenden'  onclick='if(window["gf_submitting_35"]){return false;}  window["gf_submitting_35"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_35"]){return false;} window["gf_submitting_35"]=true;  jQuery("#gform_35").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_35' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='35' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_35' value='WyJbXSIsIjI2ZTFlNTM1Yjg2OWQ4MDIyMGFhNjU2NDIzM2RlZDhlIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_35' id='gform_target_page_number_35' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_35' id='gform_source_page_number_35' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 35) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [35, 1]) } ); </script></div></div></div></div>
<!-- AI CONTENT END 1 -->
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_20_26e td_block_template_1">
<style>
/* custom css */
.tdi_20_26e.td-a-rec-img{
				    text-align: left;
				}.tdi_20_26e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><a href="https://parey-abo.de/deutsche-jagdzeitung-e-paper-auswahl-flatrate-zahlung/?utm_medium=Banner%5FWebseite&utm_source=abo-link-banner-djzwebseite-bottomarticle&utm_campaign=djz%5Fwebseite%5Fabobanner-bottomarticle" target="_blank"><img src="/wp-content/uploads/sites/3/2020/03/DJZ_ePaper_Premium_698x224.jpg" alt="Aboangebot" border="0"></a> </div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdjz.de%2Fadventskalender2021-22%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Adventskalender+T%C3%BCr+22&url=https%3A%2F%2Fdjz.de%2Fadventskalender2021-22%2F&via=Deutsche+Jagdzeitung">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://djz.de/adventskalender2021-22/&amp;media=https://djz.de/wp-content/uploads/sites/3/2021/12/BWS_16F125_Gewehrriemen_anthrazit_001_PR_2a_LT_rgb_spain.jpg&description=Adventskalender+T%C3%BCr+22">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Adventskalender+T%C3%BCr+22 %0A%0A https://djz.de/adventskalender2021-22/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://djz.de/selbstanzeige-nach-wolfsabschuss/">Selbstanzeige nach Wolfsabschuss</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://djz.de/author/tthimm/">tthimm</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="tthimm"></span><meta itemprop="datePublished" content="2021-12-22T00:01:58+01:00"><meta itemprop="dateModified" content="2021-11-30T10:34:50+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://djz.de/adventskalender2021-22/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://djz.de/wp-content/uploads/sites/3/2019/11/djz-logo-272x94-122019.png"></span><meta itemprop="name" content="Deutsche Jagdzeitung"></span><meta itemprop="headline " content="Adventskalender Tür 22"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://djz.de/wp-content/uploads/sites/3/2021/12/BWS_16F125_Gewehrriemen_anthrazit_001_PR_2a_LT_rgb_spain.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="1000"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_21_2cb td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21_2cb" ><script>var block_tdi_21_2cb = new tdBlock();
block_tdi_21_2cb.id = "tdi_21_2cb";
block_tdi_21_2cb.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_21_2cb","td_column_number":3,"live_filter_cur_post_id":435322,"live_filter_cur_post_author":"38","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_21_2cb","tdc_css_class_style":"tdi_21_2cb_rand_style"}';
block_tdi_21_2cb.td_column_number = "3";
block_tdi_21_2cb.block_type = "td_block_related_posts";
block_tdi_21_2cb.post_count = "6";
block_tdi_21_2cb.found_posts = "412";
block_tdi_21_2cb.header_color = "";
block_tdi_21_2cb.ajax_pagination_infinite_stop = "";
block_tdi_21_2cb.max_num_pages = "69";
tdBlocksArray.push(block_tdi_21_2cb);
</script><h4 class="td-related-title td-block-title"><a id="tdi_22_e86" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_21_2cb" href="#">verwandte Artikel</a><a id="tdi_23_c99" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_21_2cb" href="#">MEHR VOM AUTOR</a></h4><div id=tdi_21_2cb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/deine-wahl-abstimmung/" rel="bookmark" class="td-image-wrap" title="Deine Wahl-Abstimmung"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Deine Wahl-Abstimmung" data-type="image_tag" data-img-url="https://djz.de/wp-content/uploads/sites/3/2021/01/DeineWahl_Slider-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://djz.de/djz/in-eigener-sache/" class="td-post-category">In eigener Sache</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/deine-wahl-abstimmung/" rel="bookmark" title="Deine Wahl-Abstimmung">Deine Wahl-Abstimmung</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/mondzeiten/" rel="bookmark" class="td-image-wrap" title="Sonnen- und Mondzeiten"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sonnen- und Mondzeiten" data-type="image_tag" data-img-url="https://djz.de/wp-content/uploads/sites/3/2016/11/SonneMondBanner-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://djz.de/djz/service/sonnen-und-mondzeiten/" class="td-post-category">Sonnen- und Mondzeiten</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/mondzeiten/" rel="bookmark" title="Sonnen- und Mondzeiten">Sonnen- und Mondzeiten</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/bundesweite-fuchsjagdwoche/" rel="bookmark" class="td-image-wrap" title="Bundesweite Fuchsjagdwoche"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bundesweite Fuchsjagdwoche" data-type="image_tag" data-img-url="https://djz.de/wp-content/uploads/sites/3/2021/12/1Fuchsjagdwoche-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://djz.de/djz/djz/meldungen/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/bundesweite-fuchsjagdwoche/" rel="bookmark" title="Bundesweite Fuchsjagdwoche">Bundesweite Fuchsjagdwoche</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/kalender-2022/" rel="bookmark" class="td-image-wrap" title="Jetzt bestellen&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jetzt bestellen&#8230;" data-type="image_tag" data-img-url="https://djz.de/wp-content/uploads/sites/3/2021/11/Banner_Kalender_2022_Jagd_800x600-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://djz.de/djz/in-eigener-sache/" class="td-post-category">In eigener Sache</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/kalender-2022/" rel="bookmark" title="Jetzt bestellen&#8230;">Jetzt bestellen&#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/adventszeit-im-pareyshop/" rel="bookmark" class="td-image-wrap" title="Adventszeit im Pareyshop!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Adventszeit im Pareyshop!" data-type="image_tag" data-img-url="https://djz.de/wp-content/uploads/sites/3/2021/11/Advent_800x600-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://djz.de/djz/in-eigener-sache/" class="td-post-category">In eigener Sache</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/adventszeit-im-pareyshop/" rel="bookmark" title="Adventszeit im Pareyshop!">Adventszeit im Pareyshop!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/pareyshop-waiddays/" rel="bookmark" class="td-image-wrap" title="Black Waiddays im Pareyshop"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Black Waiddays im Pareyshop" data-type="image_tag" data-img-url="https://djz.de/wp-content/uploads/sites/3/2019/11/black-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://djz.de/djz/in-eigener-sache/" class="td-post-category">In eigener Sache</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/pareyshop-waiddays/" rel="bookmark" title="Black Waiddays im Pareyshop">Black Waiddays im Pareyshop</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_2cb" data-td_block_id="tdi_21_2cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_2cb" data-td_block_id="tdi_21_2cb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                                                    </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_24_122 td_block_template_1">
<style>
/* custom css */
.tdi_24_122.td-a-rec-img{
				    text-align: left;
				}.tdi_24_122.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_1 td_block_widget tdi_25_66f td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_25_66f" ><script>var block_tdi_25_66f = new tdBlock();
block_tdi_25_66f.id = "tdi_25_66f";
block_tdi_25_66f.atts = '{"custom_title":"Neu auf PareyGo","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"14970","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_25_66f","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_25_66f","tdc_css_class_style":"tdi_25_66f_rand_style"}';
block_tdi_25_66f.td_column_number = "1";
block_tdi_25_66f.block_type = "td_block_1";
block_tdi_25_66f.post_count = "1";
block_tdi_25_66f.found_posts = "42";
block_tdi_25_66f.header_color = "#";
block_tdi_25_66f.ajax_pagination_infinite_stop = "";
block_tdi_25_66f.max_num_pages = "42";
tdBlocksArray.push(block_tdi_25_66f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Neu auf PareyGo</span></h4></div><div id=tdi_25_66f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/dem-wild-zuliebe/" rel="bookmark" class="td-image-wrap" title="Dem Wild zuliebe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Dem Wild zuliebe" data-type="image_tag" data-img-url="https://djz.de/wp-content/uploads/sites/3/2021/09/DJZ_TN_Feld-324x235.jpg"  width="324" height="235" /></a></div>                <a href="https://djz.de/djz/pareygo/" class="td-post-category">PareyGo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://djz.de/dem-wild-zuliebe/" rel="bookmark" title="Dem Wild zuliebe">Dem Wild zuliebe</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-03T09:10:16+00:00" >3. September 2021</time></span>                            </div>

            <div class="td-excerpt">
                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget tribe-events-adv-list-widget"><h4 class="block-title"><span>Seminare</span></h4>
		<!-- Event  -->
		<div class="type-tribe_events post-287259 tribe-clearfix tribe-events-category-christoph-tavernaro tribe-events-category-djz-seminare tribe-events-category-seminare-jagen tribe-events-organizer-16667 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-Privacy Policy  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Jan			</span>
		
		<span class="list-daynumber">21</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://djz.de/veranstaltung/drueckjagd-seminar-mit-anschliessender-jagd-mit-christoph-tavernaro-s30djco-1/" rel="bookmark">Drückjagd-Seminar mit anschließender Jagd mit Christoph Tavernaro</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">21. Jan 2022 um 12:00</span> bis <span class="tribe-event-date-end">22. Jan 2022 um 17:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-305271 tribe-clearfix tribe-events-category-djz-seminare tribe-events-category-reinhard-rueger tribe-events-category-seminare-jagen tribe-events-organizer-16667 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-Privacy Policy  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mrz			</span>
		
		<span class="list-daynumber">12</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://djz.de/veranstaltung/drueckjagd-seminar-fuer-anfaenger-mit-reinhard-rueger-s24dj-19/" rel="bookmark">Drückjagd-Seminar für Anfänger mit Reinhard Rüger</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">12. Mrz 2022 um 9:00</span> bis <span class="tribe-event-time">16:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-312976 tribe-clearfix tribe-events-category-djz-seminare tribe-events-category-gregor-schmidt-colberg tribe-events-category-seminare-jagen tribe-events-organizer-16667 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-Privacy Policy  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mrz			</span>
		
		<span class="list-daynumber">18</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://djz.de/veranstaltung/lernen-mit-der-flinte-zu-treffen-bedeutet-sehen-und-bewegen-s25fs-30/" rel="bookmark">Lernen mit der Flinte zu treffen – bedeutet Sehen und Bewegen</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">18. Mrz 2022 um 8:00</span> bis <span class="tribe-event-time">13:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-305296 tribe-clearfix tribe-events-category-djz-seminare tribe-events-category-reinhard-rueger tribe-events-category-seminare-jagen tribe-events-organizer-16667 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-Privacy Policy  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mrz			</span>
		
		<span class="list-daynumber">18</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://djz.de/veranstaltung/weitschuss-seminar-mit-reinhard-rueger-s24wsfr-6/" rel="bookmark">Weitschuss-Seminar mit Reinhard Rüger</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">18. Mrz 2022 um 9:00</span> bis <span class="tribe-event-time">16:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-305274 tribe-clearfix tribe-events-category-djz-seminare tribe-events-category-reinhard-rueger tribe-events-category-seminare-jagen tribe-events-organizer-16667 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-Privacy Policy  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mrz			</span>
		
		<span class="list-daynumber">26</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://djz.de/veranstaltung/drueckjagd-seminar-fuer-anfaenger-mit-reinhard-rueger-s24dj-20/" rel="bookmark">Drückjagd-Seminar für Anfänger mit Reinhard Rüger</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">26. Mrz 2022 um 9:00</span> bis <span class="tribe-event-time">16:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://djz.de/veranstaltungen/kategorie/seminare-jagen/djz-seminare/" rel="bookmark">
			Mehr anzeigen &hellip;		</a>
	</p>
	
</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_1 td_block_widget tdi_26_2d3 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_26_2d3" ><script>var block_tdi_26_2d3 = new tdBlock();
block_tdi_26_2d3.id = "tdi_26_2d3";
block_tdi_26_2d3.atts = '{"custom_title":"Aktuelles Heft","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"36","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_26_2d3","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_26_2d3","tdc_css_class_style":"tdi_26_2d3_rand_style"}';
block_tdi_26_2d3.td_column_number = "1";
block_tdi_26_2d3.block_type = "td_block_1";
block_tdi_26_2d3.post_count = "1";
block_tdi_26_2d3.found_posts = "64";
block_tdi_26_2d3.header_color = "#";
block_tdi_26_2d3.ajax_pagination_infinite_stop = "";
block_tdi_26_2d3.max_num_pages = "64";
tdBlocksArray.push(block_tdi_26_2d3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Aktuelles Heft</span></h4></div><div id=tdi_26_2d3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/djz-heftvorschau-1-2022/" rel="bookmark" class="td-image-wrap" title="DJZ-Heftvorschau 1/2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="DJZ-Heftvorschau 1/2022" data-type="image_tag" data-img-url="https://djz.de/wp-content/uploads/sites/3/2021/12/Unbenannt-2-324x235.jpg"  width="324" height="235" /></a></div>                <a href="https://djz.de/djz/djz/heft/inhalt-aktuelles-heft/" class="td-post-category">aktuelles Heft</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://djz.de/djz-heftvorschau-1-2022/" rel="bookmark" title="DJZ-Heftvorschau 1/2022">DJZ-Heftvorschau 1/2022</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-17T09:55:04+00:00" >17. Dezember 2021</time></span>                            </div>

            <div class="td-excerpt">
                
Die neue DJZ erscheint am 22. Dezember 2021.
Keine DJZ am Kiosk?
Hier gibt es die Deutsche Jagdzeitung in Ihrer Nähe …Aktuelle Jagdzeiten und den Mondhelligkeitskalender...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://djz.de/"><img class="td-retina-data" src="https://djz.de/wp-content/uploads/sites/3/2019/11/djz-logo-272x94-122019.png" data-retina="https://djz.de/wp-content/uploads/sites/3/2019/11/djz-logo-544x180-122019.png" alt="Deutsche Jagdzeitung" title="DJZ" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Wir über uns </span></div>Deutsche Jagdzeitung - das erfrischend andere Jagdmagazin für den praxisorientierten Jäger. <div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:djz@paulparey.de">djz@paulparey.de</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Folgen Sie uns</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deutschejagdzeitung" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deutsche_jagdzeitung/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:djz@paulparey.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtwkOpKIyv_iLYf8I4r42zg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-219617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-219617"><a target="_blank" rel="noopener noreferrer" href="https://legal.ppzv.de/agb/deutschejagdzeitung/">AGB</a></li>
<li id="menu-item-219618" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-219618"><a target="_blank" rel="noopener noreferrer" href="https://legal.ppzv.de/datenschutz/deutschejagdzeitung/">DATENSCHUTZ</a></li>
<li id="menu-item-219619" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-219619"><a target="_blank" rel="noopener noreferrer" href="https://legal.ppzv.de/impressum/deutschejagdzeitung/">IMPRESSUM</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 Paul Parey Zeitschriftenverlag GmbH - DJZ                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



			<div id="divFLRARight" style="display: none;position: absolute;top: 0px;width:px;overflow:hidden;z-index:999;"></div>
			<div id="divFLRALeft" style="display: none;position: absolute;top: 0px;width:120px;height:600px;overflow:hidden;z-index:999;"></div>
					<style type="text/css">
			.ssp-wave wave wave {
				background: #00d4f7 !important;
			}
		</style>
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 61c2639d42edf
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script><link rel='stylesheet' id='prettyphoto-css'  href='https://djz.de/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://djz.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-theme.min.css?ver=5.1.2' type='text/css' media='all' />
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.js?ver=fa8359129b99466ccba685a1ffe3da90'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/djz.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://djz.de/wp-includes/js/comment-reply.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://djz.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://djz.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/gravityforms/js/datepicker.min.js?ver=2.4.18'></script>
<script type='text/javascript' src='https://djz.de/wp-includes/js/wp-embed.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=de&#038;render=explicit&#038;ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1068","LeftBannerW":"120","RightBannerW":"","LeftAdjust":"20","RightAdjust":"20","TopAdjust":"257","TopAdjustScroll":"80"};
/* ]]> */
</script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js?ver=1.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/djz.de\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"djz.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"7","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie","matomo"],"statistics":[],"marketing":["google-adsense","google-tag-manager"],"external-media":["facebook","instagram","twitter","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}},"matomo":{"cookieNameList":{"_pk_id":"_pk_id","_pk_ses":"_pk_ses"},"settings":{"blockCookiesBeforeConsent":"1","prioritize":"0"},"optInJS":"IS0tIE1hdG9tbyBUYWcgTWFuYWdlciAtLT4NCjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij4NCnZhciBfbXRtID0gd2luZG93Ll9tdG0gPSB3aW5kb3cuX210bSB8fCBbXTsNCl9tdG0ucHVzaCh7J210bS5zdGFydFRpbWUnOiAobmV3IERhdGUoKS5nZXRUaW1lKCkpLCAnZXZlbnQnOiAnbXRtLlN0YXJ0J30pOw0KdmFyIGQ9ZG9jdW1lbnQsIGc9ZC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKSwgcz1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKCdzY3JpcHQnKVswXTsNCmcudHlwZT0ndGV4dC9qYXZhc2NyaXB0JzsgZy5hc3luYz10cnVlOyBnLnNyYz0naHR0cHM6Ly9zdGF0cy5wcHp2LmRlL2pzL2NvbnRhaW5lcl9Od2NCMXhzZS5qcyc7IHMucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUoZyxzKTsNCjwvc2NyaXB0Pg0KPCEtLSBFbmQgTWF0b21vIFRhZyBNYW5hZ2VyIC0tPg==","optOutJS":""}},"marketing":{"google-adsense":{"cookieNameList":{"DSID":"DSID","IDE":"IDE"},"settings":{"blockCookiesBeforeConsent":"1","prioritize":"0","caPubId":"ca-pub-8568628725811173"},"optInJS":"PHNjcmlwdCBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTg1Njg2Mjg3MjU4MTExNzMiIGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pg==","optOutJS":""},"google-tag-manager":{"cookieNameList":{"_ga":"_ga","_gat":"_gat","_gid":"_gid"},"settings":{"blockCookiesBeforeConsent":"1","prioritize":"1","gtmId":"GTM-W8FM74"},"optInJS":"","optOutJS":""}},"external-media":{"facebook":{"cookieNameList":{"_fbp":"_fbp"},"settings":{"blockCookiesBeforeConsent":"1","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"1","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"1","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"1","prioritize":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.2.26'></script>
<script type='text/javascript'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
		<script type="text/javascript">
			( function( $ ) {
				$( document ).bind( 'gform_post_render', function() {
					var gfRecaptchaPoller = setInterval( function() {
						if( ! window.grecaptcha || ! window.grecaptcha.render ) {
							return;
						}
						renderRecaptcha();
						clearInterval( gfRecaptchaPoller );
					}, 100 );
				} );
			} )( jQuery );
		</script>

		
<!-- JS generated by theme -->

<script>
    
</script>

<script>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</script>

</body>
</html>