<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Wintervögel von Lars Jonsson - Deutsche Jagdzeitung</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://djz.de/xmlrpc.php" />
    <meta property="og:image" content="https://djz.de/wp-content/uploads/sites/3/2017/01/Wintervögel.jpg" /><meta name="author" content="fhaacker">
<link rel="icon" type="image/png" href="/wp-content/uploads/sites/3/2016/11/djz-favicon.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Wintervögel von Lars Jonsson Wer im Winter ein Vogelhäuschen aufstellt und sich an den gefiederten Besuchern erfreut, hat mit diesem Buch"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://djz.de/wintervoegel-von-lars-jonsson/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wintervögel von Lars Jonsson - Deutsche Jagdzeitung" />
<meta property="og:description" content="Wintervögel von Lars Jonsson Wer im Winter ein Vogelhäuschen aufstellt und sich an den gefiederten Besuchern erfreut, hat mit diesem Buch" />
<meta property="og:url" content="https://djz.de/wintervoegel-von-lars-jonsson/" />
<meta property="og:site_name" content="Deutsche Jagdzeitung" />
<meta property="article:publisher" content="https://www.facebook.com/deutschejagdzeitung" />
<meta property="article:author" content="https://www.facebook.com/deutschejagdzeitung" />
<meta property="article:tag" content="wintervögel" />
<meta property="article:section" content="Herstellerinfo/Termine" />
<meta property="article:published_time" content="2017-01-24T10:47:21+01:00" />
<meta property="og:image" content="https://djz.de/wp-content/uploads/sites/3/2017/01/Wintervögel.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Wintervögel von Lars Jonsson Wer im Winter ein Vogelhäuschen aufstellt und sich an den gefiederten Besuchern erfreut, hat mit diesem Buch" />
<meta name="twitter:title" content="Wintervögel von Lars Jonsson - Deutsche Jagdzeitung" />
<meta name="twitter:image" content="https://djz.de/wp-content/uploads/sites/3/2017/01/Wintervögel.jpg" />
<meta property="DC.date.issued" content="2017-01-24T10:47:21+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deutsche Jagdzeitung &raquo; Feed" href="https://djz.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deutsche Jagdzeitung &raquo; Kommentar-Feed" href="https://djz.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Deutsche Jagdzeitung &raquo; iCal Feed" href="https://djz.de/veranstaltungen/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Deutsche Jagdzeitung &raquo; Wintervögel von Lars Jonsson Kommentar-Feed" href="https://djz.de/wintervoegel-von-lars-jonsson/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/djz.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://djz.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='https://djz.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='https://djz.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://djz.de/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='instalink-lite-css'  href='https://djz.de/wp-content/plugins/instalinker/assets/instalink-lite/instalink-lite-1.4.0.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='https://djz.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='https://djz.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='https://djz.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.3.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='https://djz.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=4.3.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%2C700%7CAnton%3A400%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://djz.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://djz.de/wp-content/themes/Newspaper/style.css?ver=7.6c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://djz.de/wp-content/themes/Newspaper-child/style.css?ver=7.6c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://djz.de/wp-content/themes/Newspaper/includes/demos/video/demo_style.css?ver=7.6' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-15577144-7', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://djz.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://djz.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/djz.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/instalinker/assets/instalink-lite/instalink-lite-1.4.0.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://djz.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://djz.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://djz.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='https://djz.de/?p=21763' />
<link rel="alternate" type="application/json+oembed" href="https://djz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdjz.de%2Fwintervoegel-von-lars-jonsson%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://djz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdjz.de%2Fwintervoegel-von-lars-jonsson%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//djz.de/?wordfence_logHuman=1&hid=CA8735FE7EE4F8A2857E652FB6CD947A');
</script><style type="text/css">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</style>
    <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://djz.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/djz.de\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/djz.de\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="7";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#65b330";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1485251190835{background-color: #004529 !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-21763 single-format-standard tribe-no-js wintervoegel-von-lars-jonsson td-video-demo single_template_5 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deutschejagdzeitung" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/100865515546612542274" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deutsche_jagdzeitung/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:djz@paulparey.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtwkOpKIyv_iLYf8I4r42zg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-36"><a href="https://djz.de/">DJZ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15205"><a href="https://djz.de/djz/djz/meldungen/">News</a></li>
	<li id="menu-item-15206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15206"><a href="https://djz.de/djz/djz/djz-testrevier/">Testrevier</a></li>
	<li id="menu-item-17493" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-17493"><a href="https://djz.de/djz-revierwelt-4242/">DJZ Revierwelt<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-17492" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17492"><a href="https://djz.de/djz-revierwelt-4243/">DJZ Revierwelt</a></li>
		<li id="menu-item-17576" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17576"><a href="https://djz.de/revierwelt-mondkalender-4247/">Revierwelt Mondkalender</a></li>
		<li id="menu-item-17577" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17577"><a href="https://djz.de/revierwelt-news-4251/">Revierwelt News</a></li>
		<li id="menu-item-16644" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16644"><a href="https://djz.de/revierwelt-beschreibung-4252/">Revierwelt Beschreibung</a></li>
		<li id="menu-item-16643" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16643"><a href="https://djz.de/revierwelt-funktion-4253/">Revierwelt Funktion</a></li>
		<li id="menu-item-16642" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16642"><a href="https://djz.de/revierwelt-ueberblick-4254/">Revierwelt Überblick</a></li>
		<li id="menu-item-16641" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16641"><a href="https://djz.de/revierwelt-app-4255/">Revierwelt App</a></li>
		<li id="menu-item-16635" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16635"><a href="https://djz.de/revierwelt-hilfe-4261/">Revierwelt Hilfe</a></li>
		<li id="menu-item-16639" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16639"><a href="https://djz.de/revierwelt-preisliste-4257/">Revierwelt Preisliste</a></li>
		<li id="menu-item-16638" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16638"><a href="https://djz.de/revierwelt-alb-4258/">Revierwelt ALB</a></li>
		<li id="menu-item-16637" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16637"><a href="https://djz.de/revierwelt-datenschutz-4259/">Revierwelt Datenschutz</a></li>
		<li id="menu-item-16636" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16636"><a href="https://djz.de/revierwelt-impressum-4260/">Revierwelt Impressum</a></li>
	</ul>
</li>
	<li id="menu-item-15208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15208"><a href="https://djz.de/djz/djz/heft/">Heft</a></li>
	<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="/seminare/">Seminare</a></li>
	<li id="menu-item-17815" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17815"><a href="https://djz.de/ausbildung-14/">Ausbildung</a></li>
</ul>
</li>
<li id="menu-item-14580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14580"><a href="https://djz.de/jagdpraxis/">JAGDPRAXIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15212"><a href="https://djz.de/djz/jagdpraxis/auf-jagd/">Auf Jagd</a></li>
	<li id="menu-item-15213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15213"><a href="https://djz.de/djz/jagdpraxis/jagdliche-einrichtungen/">Jagdliche Einrichtungen</a></li>
	<li id="menu-item-15214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15214"><a href="https://djz.de/djz/jagdpraxis/wild/">Wild</a></li>
	<li id="menu-item-15215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15215"><a href="https://djz.de/djz/service/adressen-und-ansprechpartner/">Adressen und Ansprechpartner</a></li>
</ul>
</li>
<li id="menu-item-14573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14573"><a href="https://djz.de/jagdhunde/">JADGHUNDE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15216"><a href="https://djz.de/djz/jagdhunde/hundegesundheit/">Hundegesundheit</a></li>
	<li id="menu-item-15217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15217"><a href="https://djz.de/djz/jagdhunde/jagdhundeausbildung/">Jagdhundeausbildung</a></li>
	<li id="menu-item-15218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15218"><a href="https://djz.de/djz/jagdhunde/jagdhundehaltung/">Jagdhundehaltung</a></li>
	<li id="menu-item-17490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17490"><a href="https://djz.de/djz/jagdhunde/jagdhunde-im-einsatz/">Jagdhunde im Einsatz<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-18735" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18735"><a href="https://djz.de/jagdhunde-stoeberhundgruppen-2622/">Stöberhundgruppen</a></li>
		<li id="menu-item-18736" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18736"><a href="https://djz.de/bauhundgespanne-kontaktdaten-2635/">Baujagdgespanne</a></li>
		<li id="menu-item-18737" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18737"><a href="https://djz.de/nachsuchengespanne-kontaktdaten-2636/">Nachsuchengespanne</a></li>
		<li id="menu-item-18738" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18738"><a href="https://djz.de/apportierhundefuehrer-kontaktdaten-2637/">Apportierhunde</a></li>
	</ul>
</li>
	<li id="menu-item-17491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17491"><a href="https://djz.de/djz/jagdhunde/rezepte-fuer-jagdhunde/">Rezepte für Jagdhunde</a></li>
</ul>
</li>
<li id="menu-item-14585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14585"><a href="https://djz.de/ausruestung/">AUSRÜSTUNG<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15220"><a href="https://djz.de/djz/ausruestung/auto/">Auto</a></li>
	<li id="menu-item-15223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15223"><a href="https://djz.de/djz/ausruestung/optik/">Optik</a></li>
	<li id="menu-item-15224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15224"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/">WAFFEN &#038; PATRONEN<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-15226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15226"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/waffen/">Waffen</a></li>
		<li id="menu-item-15225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15225"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/patronen/">Patronen</a></li>
	</ul>
</li>
	<li id="menu-item-15222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15222"><a href="https://djz.de/djz/ausruestung/kleidung/">Kleidung</a></li>
	<li id="menu-item-15221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15221"><a href="https://djz.de/djz/ausruestung/herstellerinfotermine/">Herstellerinfo/Termine</a></li>
	<li id="menu-item-15227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15227"><a href="https://djz.de/djz/ausruestung/zubehoer/">Zubehör</a></li>
</ul>
</li>
<li id="menu-item-15228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15228"><a href="/service/">SERVICE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16619"><a href="/deutsche-jagdzeitung-service-jagdzeiten-40/">Jagdzeiten</a></li>
	<li id="menu-item-16620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16620"><a href="/service-sonne-mondzeiten-mondkalender-1373/">Mondhelligkeitskalender</a></li>
	<li id="menu-item-15230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15230"><a href="https://djz.de/djz/service/downloads/">Downloads</a></li>
	<li id="menu-item-15232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15232"><a href="https://djz.de/djz/service/rezepte/">Rezepte</a></li>
	<li id="menu-item-21480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21480"><a href="https://djz.de/wildgemixt/">WILDGEMIXT</a></li>
	<li id="menu-item-16621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16621"><a href="/jagdschulen-2772/">Adressen und Ansprechpartner</a></li>
	<li id="menu-item-15234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15234"><a href="/tv-tipps-1157/">TV-Tipps</a></li>
	<li id="menu-item-18355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18355"><a href="/veranstaltungen/">Termine</a></li>
</ul>
</li>
<li id="menu-item-18739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18739"><a href="https://djz.de/kontakt/">KONTAKT</a></li>
<li id="menu-item-18743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18743"><a href="https://pareyshop.de/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite&#038;utm_campaign=djz_webseite_shoplink" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://pareyshop.de/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite&#038;utm_campaign=djz_webseite_shoplink', 'SHOP');">SHOP</a></li>
<li id="menu-item-18744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18744"><a href="https://shop.parey-abo.de/abonnieren/deutsche-jagdzeitung/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite&#038;utm_campaign=djz_webseite_abolink" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://shop.parey-abo.de/abonnieren/deutsche-jagdzeitung/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite&#038;utm_campaign=djz_webseite_abolink', 'ABO');">ABO</a></li>
<li id="menu-item-18745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18745"><a href="https://djz.de/djz/anzeigen/">ANZEIGEN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-18747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18747"><a href="http://www.paulparey.de/djz-mediadaten" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.paulparey.de/djz-mediadaten', 'MEDIADATEN');">MEDIADATEN</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://djz.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                24. Januar 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-15204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-15204"><a href="https://shop.parey-abo.de/abonnieren/deutsche-jagdzeitung/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite&#038;utm_campaign=djz%5Fwebseite%5Fabolink" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://shop.parey-abo.de/abonnieren/deutsche-jagdzeitung/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite&#038;utm_campaign=djz%5Fwebseite%5Fabolink', 'ABO');">ABO</a></li>
<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14606"><a href="https://pareyshop.de/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite&#038;utm_campaign=djz%5Fwebseite%5Fshoplink" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://pareyshop.de/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite&#038;utm_campaign=djz%5Fwebseite%5Fshoplink', 'SHOP');">SHOP</a></li>
<li id="menu-item-14965" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-14965"><a href="https://djz.de/deutsche-jagd-zeitung-deutsche-jagd-zeitung-online-22/">INSERIEREN</a></li>
<li id="menu-item-15273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15273"><a href="https://djz.de/djz/anzeigen/">ANZEIGEN</a>
<ul class="sub-menu">
	<li id="menu-item-15104" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15104"><a href="/deutsche-jagdzeitung-anzeigen-suche-kleinanzeigen-25/">KLEINANGEZEIGEN</a></li>
	<li id="menu-item-15238" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15238"><a href="http://www.paulparey.de/djz-mediadaten" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.paulparey.de/djz-mediadaten', 'MEDIADATEN');">MEDIADATEN</a></li>
</ul>
</li>
<li id="menu-item-14608" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14608"><a href="/newsletter">NEWSLETTER</a></li>
<li id="menu-item-15114" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15114"><a href="/kontakt/">KONTAKT</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deutschejagdzeitung" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/100865515546612542274" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deutsche_jagdzeitung/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:djz@paulparey.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtwkOpKIyv_iLYf8I4r42zg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://djz.de/">
            <img class="td-retina-data" data-retina="/wp-content/uploads/sites/3/2016/11/djz.jpg" src="/wp-content/uploads/sites/3/2016/11/djz.jpg" alt=""/>
            <span class="td-visual-hidden">Deutsche Jagdzeitung</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://djz.de/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/sites/3/2016/11/djz.jpg" src="/wp-content/uploads/sites/3/2016/11/djz.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://djz.de/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/sites/3/2016/11/djz.jpg" src="/wp-content/uploads/sites/3/2016/11/djz.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="https://djz.de/">DJZ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15205"><a href="https://djz.de/djz/djz/meldungen/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15206"><a href="https://djz.de/djz/djz/djz-testrevier/">Testrevier</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children td-menu-item td-normal-menu menu-item-17493"><a href="https://djz.de/djz-revierwelt-4242/">DJZ Revierwelt</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-17492"><a href="https://djz.de/djz-revierwelt-4243/">DJZ Revierwelt</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-17576"><a href="https://djz.de/revierwelt-mondkalender-4247/">Revierwelt Mondkalender</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-17577"><a href="https://djz.de/revierwelt-news-4251/">Revierwelt News</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-16644"><a href="https://djz.de/revierwelt-beschreibung-4252/">Revierwelt Beschreibung</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-16643"><a href="https://djz.de/revierwelt-funktion-4253/">Revierwelt Funktion</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-16642"><a href="https://djz.de/revierwelt-ueberblick-4254/">Revierwelt Überblick</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-16641"><a href="https://djz.de/revierwelt-app-4255/">Revierwelt App</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-16635"><a href="https://djz.de/revierwelt-hilfe-4261/">Revierwelt Hilfe</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-16639"><a href="https://djz.de/revierwelt-preisliste-4257/">Revierwelt Preisliste</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-16638"><a href="https://djz.de/revierwelt-alb-4258/">Revierwelt ALB</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-16637"><a href="https://djz.de/revierwelt-datenschutz-4259/">Revierwelt Datenschutz</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-16636"><a href="https://djz.de/revierwelt-impressum-4260/">Revierwelt Impressum</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15208"><a href="https://djz.de/djz/djz/heft/">Heft</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15211"><a href="/seminare/">Seminare</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-17815"><a href="https://djz.de/ausbildung-14/">Ausbildung</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14580"><a href="https://djz.de/jagdpraxis/">JAGDPRAXIS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15212"><a href="https://djz.de/djz/jagdpraxis/auf-jagd/">Auf Jagd</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15213"><a href="https://djz.de/djz/jagdpraxis/jagdliche-einrichtungen/">Jagdliche Einrichtungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15214"><a href="https://djz.de/djz/jagdpraxis/wild/">Wild</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15215"><a href="https://djz.de/djz/service/adressen-und-ansprechpartner/">Adressen und Ansprechpartner</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14573"><a href="https://djz.de/jagdhunde/">JADGHUNDE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15216"><a href="https://djz.de/djz/jagdhunde/hundegesundheit/">Hundegesundheit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15217"><a href="https://djz.de/djz/jagdhunde/jagdhundeausbildung/">Jagdhundeausbildung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15218"><a href="https://djz.de/djz/jagdhunde/jagdhundehaltung/">Jagdhundehaltung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-17490"><a href="https://djz.de/djz/jagdhunde/jagdhunde-im-einsatz/">Jagdhunde im Einsatz</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-18735"><a href="https://djz.de/jagdhunde-stoeberhundgruppen-2622/">Stöberhundgruppen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-18736"><a href="https://djz.de/bauhundgespanne-kontaktdaten-2635/">Baujagdgespanne</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-18737"><a href="https://djz.de/nachsuchengespanne-kontaktdaten-2636/">Nachsuchengespanne</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-18738"><a href="https://djz.de/apportierhundefuehrer-kontaktdaten-2637/">Apportierhunde</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17491"><a href="https://djz.de/djz/jagdhunde/rezepte-fuer-jagdhunde/">Rezepte für Jagdhunde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14585"><a href="https://djz.de/ausruestung/">AUSRÜSTUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15220"><a href="https://djz.de/djz/ausruestung/auto/">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15223"><a href="https://djz.de/djz/ausruestung/optik/">Optik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15224"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/">WAFFEN &#038; PATRONEN</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15226"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/waffen/">Waffen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15225"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/patronen/">Patronen</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15222"><a href="https://djz.de/djz/ausruestung/kleidung/">Kleidung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-15221"><a href="https://djz.de/djz/ausruestung/herstellerinfotermine/">Herstellerinfo/Termine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15227"><a href="https://djz.de/djz/ausruestung/zubehoer/">Zubehör</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-15228"><a href="/service/">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16619"><a href="/deutsche-jagdzeitung-service-jagdzeiten-40/">Jagdzeiten</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16620"><a href="/service-sonne-mondzeiten-mondkalender-1373/">Mondhelligkeitskalender</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15230"><a href="https://djz.de/djz/service/downloads/">Downloads</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15232"><a href="https://djz.de/djz/service/rezepte/">Rezepte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21480"><a href="https://djz.de/wildgemixt/">WILDGEMIXT</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16621"><a href="/jagdschulen-2772/">Adressen und Ansprechpartner</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15234"><a href="/tv-tipps-1157/">TV-Tipps</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18355"><a href="/veranstaltungen/">Termine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18739"><a href="https://djz.de/kontakt/">KONTAKT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18743"><a href="https://pareyshop.de/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite&#038;utm_campaign=djz_webseite_shoplink" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://pareyshop.de/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite&#038;utm_campaign=djz_webseite_shoplink', 'SHOP');">SHOP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18744"><a href="https://shop.parey-abo.de/abonnieren/deutsche-jagdzeitung/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite&#038;utm_campaign=djz_webseite_abolink" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://shop.parey-abo.de/abonnieren/deutsche-jagdzeitung/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite&#038;utm_campaign=djz_webseite_abolink', 'ABO');">ABO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18745"><a href="https://djz.de/djz/anzeigen/">ANZEIGEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18747"><a href="http://www.paulparey.de/djz-mediadaten" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.paulparey.de/djz-mediadaten', 'MEDIADATEN');">MEDIADATEN</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://djz.de/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4061019/DJZ-LB', [728, 90], 'div-gpt-ad-1476698626544-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- /4061019/DJZ-LB -->
<div id='div-gpt-ad-1476698626544-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476698626544-0'); });
</script>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lesen Sie alle Beiträge in AUSRÜSTUNG" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://djz.de/djz/ausruestung/">
                                  <span itemprop="name">AUSRÜSTUNG</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lesen Sie alle Beiträge in Herstellerinfo/Termine" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://djz.de/djz/ausruestung/herstellerinfotermine/">
                                  <span itemprop="name">Herstellerinfo/Termine</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Wintervögel von Lars Jonsson</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-21763" class="post-21763 post type-post status-publish format-standard has-post-thumbnail hentry category-herstellerinfotermine tag-wintervoegel" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://djz.de/djz/ausruestung/herstellerinfotermine/">Herstellerinfo/Termine</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Wintervögel von Lars Jonsson</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-24T10:47:21+00:00" >24. Januar 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-21763">19</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdjz.de%2Fwintervoegel-von-lars-jonsson%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Winterv%C3%B6gel+von+Lars+Jonsson&url=https%3A%2F%2Fdjz.de%2Fwintervoegel-von-lars-jonsson%2F&via=Deutsche+Jagdzeitung"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://djz.de/wintervoegel-von-lars-jonsson/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://djz.de/wintervoegel-von-lars-jonsson/&amp;media=https://djz.de/wp-content/uploads/sites/3/2017/01/Wintervögel.jpg&description=Winterv%C3%B6gel+von+Lars+Jonsson" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Winterv%C3%B6gel+von+Lars+Jonsson%20-%20https%3A%2F%2Fdjz.de%2Fwintervoegel-von-lars-jonsson%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h2>Wer im Winter ein Vogelhäuschen aufstellt und sich an den gefiederten Besuchern erfreut, hat mit diesem Buch einen wunderschönen Begleiter.</h2>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>Der schwedische Autor Lars Jonsson ist nicht nur Ornithologe sondern auch Maler und fängt mit seinen Aquarellen ganz besondere Momente der Wintervögel ein. Er stellt in seinem Buch fast 60 Vogelarten vor, die er detailgetreu skizziert und durch seine jahrelangen Beobachtungen fundiert beschreibt. In diesem etwas anderen Bestimmungsbuch wird jede Vogelart wissenschaftlich erklärt und die Ausführungen durch eigene Erlebnisse ergänzt.</p>
<p style="text-align: right">de</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1200" height="1200" src="https://djz.de/wp-content/uploads/sites/3/2017/01/Wintervögel.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://djz.de/wp-content/uploads/sites/3/2017/01/Wintervögel.jpg 1200w, https://djz.de/wp-content/uploads/sites/3/2017/01/Wintervögel-150x150.jpg 150w, https://djz.de/wp-content/uploads/sites/3/2017/01/Wintervögel-300x300.jpg 300w, https://djz.de/wp-content/uploads/sites/3/2017/01/Wintervögel-768x768.jpg 768w, https://djz.de/wp-content/uploads/sites/3/2017/01/Wintervögel-1024x1024.jpg 1024w, https://djz.de/wp-content/uploads/sites/3/2017/01/Wintervögel-696x696.jpg 696w, https://djz.de/wp-content/uploads/sites/3/2017/01/Wintervögel-1068x1068.jpg 1068w, https://djz.de/wp-content/uploads/sites/3/2017/01/Wintervögel-420x420.jpg 420w" sizes="(max-width: 1200px) 100vw, 1200px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element  vc_custom_1485251190835 bildunterschrift">
		<div class="wpb_wrapper">
			<h6>Erschienen im KOSMOS-Verlag, Preis 38,00 €</h6>

		</div>
	</div>
</div></div></div></div>
<div class="td-a-rec td-a-rec-id-content_bottom  "><a href="https://shop.parey-abo.de/abonnieren/deutsche-jagdzeitung/?utm_medium=Banner%5FWebseite&utm_source=abo-link-banner-djzwebseite&utm_campaign=djz%5Fwebseite%5Fabobanner" target="_blank"><img src="/wp-content/uploads/sites/3/2016/11/content-ad.jpg" alt="Aboangebot" border="0"></a> </div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://djz.de/tag/wintervoegel/">wintervögel</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdjz.de%2Fwintervoegel-von-lars-jonsson%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Winterv%C3%B6gel+von+Lars+Jonsson&url=https%3A%2F%2Fdjz.de%2Fwintervoegel-von-lars-jonsson%2F&via=Deutsche+Jagdzeitung"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://djz.de/wintervoegel-von-lars-jonsson/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://djz.de/wintervoegel-von-lars-jonsson/&amp;media=https://djz.de/wp-content/uploads/sites/3/2017/01/Wintervögel.jpg&description=Winterv%C3%B6gel+von+Lars+Jonsson" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Winterv%C3%B6gel+von+Lars+Jonsson%20-%20https%3A%2F%2Fdjz.de%2Fwintervoegel-von-lars-jonsson%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://djz.de/wintervoegel-von-lars-jonsson/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://djz.de/wintervoegel-von-lars-jonsson/" data-text="Wintervögel von Lars Jonsson" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://djz.de/geplante-wolf-entnahme-in-sachsen-sorgt-fuer-aerger/">Geplante Wolf-Entnahme in Sachsen sorgt für Ärger</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://djz.de/luchs-auf-eisscholle-geflohen/">Luchs auf Eisscholle geflohen</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://djz.de/author/fhaacker/">fhaacker</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="fhaacker"></span><meta itemprop="datePublished" content="2017-01-24T10:47:21+00:00"><meta itemprop="dateModified" content="2017-01-24T10:47:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://djz.de/wintervoegel-von-lars-jonsson/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/sites/3/2016/11/djz.jpg"></span><meta itemprop="name" content="Deutsche Jagdzeitung"></span><meta itemprop="headline " content="Wintervögel von Lars Jonsson"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://djz.de/wp-content/uploads/sites/3/2017/01/Wintervögel.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="1200"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_588729c40ba1d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_588729c40ba1d" ><script>var block_td_uid_3_588729c40ba1d = new tdBlock();
block_td_uid_3_588729c40ba1d.id = "td_uid_3_588729c40ba1d";
block_td_uid_3_588729c40ba1d.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_588729c40ba1d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_588729c40ba1d_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":21763,"live_filter_cur_post_author":"7"}';
block_td_uid_3_588729c40ba1d.td_column_number = "3";
block_td_uid_3_588729c40ba1d.block_type = "td_block_related_posts";
block_td_uid_3_588729c40ba1d.post_count = "6";
block_td_uid_3_588729c40ba1d.found_posts = "44";
block_td_uid_3_588729c40ba1d.header_color = "";
block_td_uid_3_588729c40ba1d.ajax_pagination_infinite_stop = "";
block_td_uid_3_588729c40ba1d.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_3_588729c40ba1d);
</script><h4 class="td-related-title"><a id="td_uid_4_588729c40d675" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_588729c40ba1d" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_5_588729c40d6c9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_588729c40ba1d" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_3_588729c40ba1d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/swedteam-deutschland-in-2017/" rel="bookmark" title="Swedteam Deutschland in 2017"><img width="218" height="150" class="entry-thumb" src="https://djz.de/wp-content/uploads/sites/3/2017/01/Bild-4-218x150.jpg" srcset="https://djz.de/wp-content/uploads/sites/3/2017/01/Bild-4-218x150.jpg 218w, https://djz.de/wp-content/uploads/sites/3/2017/01/Bild-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Swedteam Deutschland in 2017"/></a></div>                <a href="https://djz.de/djz/ausruestung/herstellerinfotermine/" class="td-post-category">Herstellerinfo/Termine</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/swedteam-deutschland-in-2017/" rel="bookmark" title="Swedteam Deutschland in 2017">Swedteam Deutschland in 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/kahles-k624i-ab-sofort-auch-in-farbe-ral-8000-erhaeltlich/" rel="bookmark" title="KAHLES K624i ab sofort auch in Farbe RAL 8000 erhältlich"><img width="218" height="150" class="entry-thumb" src="https://djz.de/wp-content/uploads/sites/3/2017/01/800_2_-Kopie-218x150.jpg" srcset="https://djz.de/wp-content/uploads/sites/3/2017/01/800_2_-Kopie-218x150.jpg 218w, https://djz.de/wp-content/uploads/sites/3/2017/01/800_2_-Kopie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="KAHLES K624i ab sofort auch in Farbe RAL 8000 erhältlich"/></a></div>                <a href="https://djz.de/djz/ausruestung/herstellerinfotermine/" class="td-post-category">Herstellerinfo/Termine</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/kahles-k624i-ab-sofort-auch-in-farbe-ral-8000-erhaeltlich/" rel="bookmark" title="KAHLES K624i ab sofort auch in Farbe RAL 8000 erhältlich">KAHLES K624i ab sofort auch in Farbe RAL 8000 erhältlich</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/sicherheits-accessoire-fuer-den-hund/" rel="bookmark" title="Sicherheits-Accessoire für den Hund"><img width="218" height="150" class="entry-thumb" src="https://djz.de/wp-content/uploads/sites/3/2016/12/800_orbiloc_dog_dual_with_rubberstrap_velcro_green_HR-218x150.jpg" srcset="https://djz.de/wp-content/uploads/sites/3/2016/12/800_orbiloc_dog_dual_with_rubberstrap_velcro_green_HR-218x150.jpg 218w, https://djz.de/wp-content/uploads/sites/3/2016/12/800_orbiloc_dog_dual_with_rubberstrap_velcro_green_HR-100x70.jpg 100w, https://djz.de/wp-content/uploads/sites/3/2016/12/800_orbiloc_dog_dual_with_rubberstrap_velcro_green_HR.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sicherheits-Accessoire für den Hund"/></a></div>                <a href="https://djz.de/djz/ausruestung/herstellerinfotermine/" class="td-post-category">Herstellerinfo/Termine</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/sicherheits-accessoire-fuer-den-hund/" rel="bookmark" title="Sicherheits-Accessoire für den Hund">Sicherheits-Accessoire für den Hund</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/secondhunt-waid-mehr-als-nur-auktion/" rel="bookmark" title="SecondHunt &#8211; Waid mehr als nur Auktion."><img width="218" height="150" class="entry-thumb" src="https://djz.de/wp-content/uploads/sites/3/2016/12/IMG_0089-218x150.jpeg" srcset="https://djz.de/wp-content/uploads/sites/3/2016/12/IMG_0089-218x150.jpeg 218w, https://djz.de/wp-content/uploads/sites/3/2016/12/IMG_0089-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SecondHunt &#8211; Waid mehr als nur Auktion."/></a></div>                <a href="https://djz.de/djz/ausruestung/herstellerinfotermine/" class="td-post-category">Herstellerinfo/Termine</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/secondhunt-waid-mehr-als-nur-auktion/" rel="bookmark" title="SecondHunt &#8211; Waid mehr als nur Auktion.">SecondHunt &#8211; Waid mehr als nur Auktion.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/fuer-edle-buechsen-rigby-zubehoer/" rel="bookmark" title="Für edle Büchsen &#8211; Rigby Zubehör"><img width="218" height="150" class="entry-thumb" src="https://djz.de/wp-content/uploads/sites/3/2016/11/Für-edle-Büchsen-218x150.jpg" srcset="https://djz.de/wp-content/uploads/sites/3/2016/11/Für-edle-Büchsen-218x150.jpg 218w, https://djz.de/wp-content/uploads/sites/3/2016/11/Für-edle-Büchsen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Für edle Büchsen &#8211; Rigby Zubehör"/></a></div>                <a href="https://djz.de/djz/ausruestung/herstellerinfotermine/" class="td-post-category">Herstellerinfo/Termine</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/fuer-edle-buechsen-rigby-zubehoer/" rel="bookmark" title="Für edle Büchsen &#8211; Rigby Zubehör">Für edle Büchsen &#8211; Rigby Zubehör</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/nachgebessert-fg-wildwarner/" rel="bookmark" title="Nachgebessert &#8211; FG-Wildwarner"><img width="218" height="150" class="entry-thumb" src="https://djz.de/wp-content/uploads/sites/3/2016/11/IMG_0781-218x150.jpg" srcset="https://djz.de/wp-content/uploads/sites/3/2016/11/IMG_0781-218x150.jpg 218w, https://djz.de/wp-content/uploads/sites/3/2016/11/IMG_0781-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nachgebessert &#8211; FG-Wildwarner"/></a></div>                <a href="https://djz.de/djz/ausruestung/herstellerinfotermine/" class="td-post-category">Herstellerinfo/Termine</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/nachgebessert-fg-wildwarner/" rel="bookmark" title="Nachgebessert &#8211; FG-Wildwarner">Nachgebessert &#8211; FG-Wildwarner</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_588729c40ba1d" data-td_block_id="td_uid_3_588729c40ba1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_588729c40ba1d" data-td_block_id="td_uid_3_588729c40ba1d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">ANZEIGE</span><script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4061019/DJZ-MR', [300, 250], 'div-gpt-ad-1476699113559-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- /4061019/DJZ-MR -->
<div id='div-gpt-ad-1476699113559-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476699113559-0'); });
</script>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  "><span class="td-adspot-title">ANZEIGE</span><script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4061019/DJZ-WS', [160, 600], 'div-gpt-ad-1476698682295-0').addService(googletag.pubads());

    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<!-- /4061019/DJZ-WS -->
<div id='div-gpt-ad-1476698682295-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476698682295-0'); });
</script>
</div></div><aside class="widget widget_text"><div class="block-title"><span>DJZ-TV Ausrüstung</span></div>			<div class="textwidget"><div data-yt data-yt-channel="https://www.youtube.com/user/djztvpaulparey" data-yt-source-groups="%5B%7B%22name%22%3A%22Ausr%5Cu00fcstung%22%2C%22sources%22%3A%5B%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fplaylist%3Flist%3DPLT1h9Gh0DkxAs8ZtjfnHtLIK7qfchyZkP%22%5D%7D%5D" data-yt-order="date#desc" data-yt-cache-time="0" data-yt-lang="de" data-yt-header-layout="minimal" data-yt-header-info="logo, channelName" data-yt-header-channel-name="Ausrüstung" data-yt-header-channel-logo="/wp-content/uploads/sites/3/2016/11/DJZ_TV_LOGO.jpg" data-yt-groups-visible="false" data-yt-content-columns="2" data-yt-content-rows="2" data-yt-content-gutter="20" data-yt-content-scroll-control="true" data-yt-content-scrollbar="true" data-yt-content-transition-speed="700" data-yt-content-auto="0" data-yt-color-header-bg="rgb(0, 33, 13)" data-yt-color-header-banner-overlay="rgba(255, 255, 255, 0.81)" data-yt-color-header-channel-name="rgb(255, 255, 255)" data-yt-color-header-channel-name-hover="rgb(101, 179, 48)" data-yt-color-header-channel-description="rgb(255, 255, 255)" data-yt-color-header-anchor="rgb(255, 255, 255)" data-yt-color-header-anchor-hover="rgb(255, 255, 255)" data-yt-color-header-counters="rgb(255, 255, 255)" data-yt-color-groups-bg="rgb(255, 255, 255)" data-yt-color-groups-link="rgb(79, 79, 79)" data-yt-color-groups-link-hover="rgb(79, 79, 79)" data-yt-color-groups-link-active="rgb(0, 0, 0)" data-yt-color-groups-highlight="rgb(235, 235, 235)" data-yt-color-groups-highlight-hover="rgb(255, 0, 0)" data-yt-color-groups-highlight-active="rgb(255, 0, 0)" data-yt-color-content-bg="rgb(246, 246, 246)" data-yt-color-content-arrows="rgb(255, 255, 255)" data-yt-color-content-arrows-hover="rgb(255, 0, 0)" data-yt-color-content-arrows-bg="rgba(0, 0, 0, 0.4)" data-yt-color-content-arrows-bg-hover="rgba(0, 0, 0, 0.8)" data-yt-color-content-scrollbar-bg="rgb(204, 204, 204)" data-yt-color-content-scrollbar-slider-bg="rgba(0, 0, 0, 0.4)" data-yt-color-video-bg="rgb(236, 236, 236)" data-yt-color-video-overlay="rgba(255, 255, 255, 0.9)" data-yt-color-video-play-icon="rgba(255, 255, 255, 0.4)" data-yt-color-video-play-icon-hover="rgba(255, 255, 255, 0.8)" data-yt-color-video-duration="rgb(255, 255, 255)" data-yt-color-video-duration-bg="rgba(34, 34, 34, 0.81)" data-yt-color-video-title="rgb(0, 33, 13)" data-yt-color-video-title-hover="rgb(0, 14, 6)" data-yt-color-video-date="rgb(140, 140, 140)" data-yt-color-video-description="rgb(34, 34, 34)" data-yt-color-video-anchor="rgb(26, 137, 222)" data-yt-color-video-anchor-hover="rgb(47, 165, 255)" data-yt-color-video-counters="rgb(149, 149, 149)" data-yt-color-popup-bg="rgb(255, 255, 255)" data-yt-color-popup-overlay="rgba(0, 0, 0, 0.7)" data-yt-color-popup-title="rgb(34, 34, 34)" data-yt-color-popup-channel-name="rgb(34, 34, 34)" data-yt-color-popup-channel-name-hover="rgb(47, 165, 255)" data-yt-color-popup-views-counter="rgb(85, 85, 85)" data-yt-color-popup-likes-ratio="rgb(47, 165, 255)" data-yt-color-popup-dislikes-ratio="rgb(207, 207, 207)" data-yt-color-popup-likes-counter="rgb(144, 144, 144)" data-yt-color-popup-dislikes-counter="rgb(144, 144, 144)" data-yt-color-popup-date="rgb(34, 34, 34)" data-yt-color-popup-description="rgb(34, 34, 34)" data-yt-color-popup-anchor="rgb(26, 137, 222)" data-yt-color-popup-anchor-hover="rgb(47, 165, 255)" data-yt-color-popup-description-more-button="rgb(102, 102, 102)" data-yt-color-popup-description-more-button-hover="rgb(34, 34, 34)" data-yt-color-popup-comments-username="rgb(34, 34, 34)" data-yt-color-popup-comments-username-hover="rgb(47, 165, 255)" data-yt-color-popup-comments-passed-time="rgb(115, 115, 115)" data-yt-color-popup-comments-text="rgb(34, 34, 34)" data-yt-color-popup-comments-likes="rgb(180, 180, 180)" data-yt-color-popup-controls="rgb(160, 160, 160)" data-yt-color-popup-controls-hover="rgb(220, 220, 220)" data-yt-color-popup-controls-mobile="rgb(220, 220, 220)" data-yt-color-popup-controls-mobile-bg="rgba(255, 255, 255, 0)" data-yt-key="AIzaSyBNtD9DZV7ttrlDdN2CM6rdTeAUK0fHQ30"></div></div>
		</aside><aside class="widget cat-post-widget"><div class="block-title"><span>DEUTSCHE JAGDZEITUNG</span></div><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-thumbnail  cat-post-none" href="https://djz.de/djz-heftvorschau-22017/" title="DJZ-Heftvorschau 2/2017"><img width="400" height="300" src="https://djz.de/wp-content/uploads/sites/3/2017/01/Banner_DJZ-kopieren.jpg" class="attachment-400x400 size-400x400 wp-post-image" alt="" srcset="https://djz.de/wp-content/uploads/sites/3/2017/01/Banner_DJZ-kopieren.jpg 800w, https://djz.de/wp-content/uploads/sites/3/2017/01/Banner_DJZ-kopieren-300x225.jpg 300w, https://djz.de/wp-content/uploads/sites/3/2017/01/Banner_DJZ-kopieren-768x576.jpg 768w, https://djz.de/wp-content/uploads/sites/3/2017/01/Banner_DJZ-kopieren-80x60.jpg 80w, https://djz.de/wp-content/uploads/sites/3/2017/01/Banner_DJZ-kopieren-265x198.jpg 265w, https://djz.de/wp-content/uploads/sites/3/2017/01/Banner_DJZ-kopieren-696x522.jpg 696w, https://djz.de/wp-content/uploads/sites/3/2017/01/Banner_DJZ-kopieren-560x420.jpg 560w" sizes="(max-width: 400px) 100vw, 400px" /></a><a class="post-title cat-post-title" href="https://djz.de/djz-heftvorschau-22017/" rel="bookmark">DJZ-Heftvorschau 2/2017</a> <p>Nicht verpassen! Wer (noch) kein Abo hat &#8211; Die Februar-Ausgabe der DJZ liegt ab dem 25. Januar 2017 im Handel. [&#8230;]</p>
</li></ul>
</aside><aside class="widget widget_text"><div class="block-title"><span>INSTAGRAM</span></div>			<div class="textwidget"><div
        data-il data-il-access-token="2014277339.aeeff59.c738610e545d4199b10328c71d904622" 
        data-il-width="320px"
        data-il-height="350px"
        data-il-image-size="small"
        data-il-bg-color="#ef7d0e">
    </div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>FACEBOOK</span></div>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdeutschejagdzeitung%2F&tabs&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=355452434802831" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_2  "><span class="td-adspot-title">ANZEIGE</span><a href="https://shop.parey-abo.de/abonnieren/deutsche-jagdzeitung/?utm_medium=Banner%5FWebseite&utm_source=abo-link-banner-djzwebseite&utm_campaign=djz%5Fwebseite%5Fabobanner" target="_blank"><img src="/wp-content/uploads/sites/3/2016/11/DJZ-MED-RECT.png" alt="Aboangebot" border="0"></a> </div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_1 td_block_widget td_uid_10_588729c41a616_rand td-pb-border-top"  data-td-block-uid="td_uid_10_588729c41a616" ><script>var block_td_uid_10_588729c41a616 = new tdBlock();
block_td_uid_10_588729c41a616.id = "td_uid_10_588729c41a616";
block_td_uid_10_588729c41a616.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"NEUSTE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_588729c41a616_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_588729c41a616_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_588729c41a616.td_column_number = "1";
block_td_uid_10_588729c41a616.block_type = "td_block_1";
block_td_uid_10_588729c41a616.post_count = "3";
block_td_uid_10_588729c41a616.found_posts = "4019";
block_td_uid_10_588729c41a616.header_color = "#";
block_td_uid_10_588729c41a616.ajax_pagination_infinite_stop = "";
block_td_uid_10_588729c41a616.max_num_pages = "1340";
tdBlocksArray.push(block_td_uid_10_588729c41a616);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>NEUSTE BEITRÄGE</span></h4></div><div id=td_uid_10_588729c41a616 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/luchs-auf-eisscholle-geflohen/" rel="bookmark" title="Luchs auf Eisscholle geflohen"><img width="324" height="235" class="entry-thumb" src="https://djz.de/wp-content/uploads/sites/3/2017/01/luchsscholle-324x235.jpg" alt="" title="Luchs auf Eisscholle geflohen"/></a></div>                <a href="https://djz.de/djz/djz/meldungen/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://djz.de/luchs-auf-eisscholle-geflohen/" rel="bookmark" title="Luchs auf Eisscholle geflohen">Luchs auf Eisscholle geflohen</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-24T11:11:30+00:00" >24. Januar 2017</time></span>                            </div>

            <div class="td-excerpt">
                
Im Gelsenkirchener Zoo wird seit dem Wochenende ein Luchs vermisst. Es wird vermutet, dass das Pinselohr auf einer Eisscholle reißaus genommen hat.
Sonntagmorgen im Tierpark...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://djz.de/wintervoegel-von-lars-jonsson/" rel="bookmark" title="Wintervögel von Lars Jonsson"><img width="100" height="70" class="entry-thumb" src="https://djz.de/wp-content/uploads/sites/3/2017/01/Wintervögel-100x70.jpg" srcset="https://djz.de/wp-content/uploads/sites/3/2017/01/Wintervögel-100x70.jpg 100w, https://djz.de/wp-content/uploads/sites/3/2017/01/Wintervögel-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Wintervögel von Lars Jonsson"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://djz.de/wintervoegel-von-lars-jonsson/" rel="bookmark" title="Wintervögel von Lars Jonsson">Wintervögel von Lars Jonsson</a></h3>            <div class="td-module-meta-info">
                <a href="https://djz.de/djz/ausruestung/herstellerinfotermine/" class="td-post-category">Herstellerinfo/Termine</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-24T10:47:21+00:00" >24. Januar 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://djz.de/geplante-wolf-entnahme-in-sachsen-sorgt-fuer-aerger/" rel="bookmark" title="Geplante Wolf-Entnahme in Sachsen sorgt für Ärger"><img width="100" height="70" class="entry-thumb" src="https://djz.de/wp-content/uploads/sites/3/2017/01/shutterstock_399854683-100x70.jpg" srcset="https://djz.de/wp-content/uploads/sites/3/2017/01/shutterstock_399854683-100x70.jpg 100w, https://djz.de/wp-content/uploads/sites/3/2017/01/shutterstock_399854683-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Geplante Wolf-Entnahme in Sachsen sorgt für Ärger"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://djz.de/geplante-wolf-entnahme-in-sachsen-sorgt-fuer-aerger/" rel="bookmark" title="Geplante Wolf-Entnahme in Sachsen sorgt für Ärger">Geplante Wolf-Entnahme in Sachsen sorgt für Ärger</a></h3>            <div class="td-module-meta-info">
                <a href="https://djz.de/djz/djz/meldungen/" class="td-post-category">News</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-24T10:04:47+00:00" >24. Januar 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget tribe-events-adv-list-widget"><div class="block-title"><span>SEMINARE</span></div>
		<!-- Event  -->
		<div class="type-tribe_events post-19100 tribe-clearfix tribe-events-category-djz-seminare tribe-events-category-reinhard-rueger tribe-events-category-seminar-fuer-jungjaeger tribe-events-category-seminare-jagen tribe-events-organizer-16667 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">

	<div class="list-date">
					<span class="list-dayname">Apr</span>
		
		<span class="list-daynumber">07</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="https://djz.de/veranstaltung/seminar-fuer-jungjaeger-mit-reinhard-rueger-5/" rel="bookmark">Seminar für Jungjäger mit Reinhard Rüger</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">7. April</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-19106 tribe-clearfix tribe-events-category-djz-seminare tribe-events-category-reinhard-rueger tribe-events-category-seminar-fuer-jungjaeger tribe-events-category-seminare-jagen tribe-events-organizer-16667 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">

	<div class="list-date">
					<span class="list-dayname">Apr</span>
		
		<span class="list-daynumber">08</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="https://djz.de/veranstaltung/seminar-fuer-jungjaeger-mit-reinhard-rueger-6/" rel="bookmark">Seminar für Jungjäger mit Reinhard Rüger</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">8. April</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-19065 tribe-clearfix tribe-events-category-djz-seminare tribe-events-category-gregor-schmidt-colberg tribe-events-category-seminare-jagen tribe-events-organizer-16667 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">

	<div class="list-date">
					<span class="list-dayname">Apr</span>
		
		<span class="list-daynumber">21</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="https://djz.de/veranstaltung/lernen-mit-der-flinte-zu-treffen-mit-gregor-schmidt-colberg-3/" rel="bookmark">Lernen mit der Flinte zu treffen mit Gregor Schmidt-Colberg</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">21. April</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-19063 tribe-clearfix tribe-events-category-djz-seminare tribe-events-category-erich-kaiser tribe-events-category-gefuehrte-jagd-im-djz-testrevier tribe-events-category-seminare-jagen tribe-events-organizer-16667 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">

	<div class="list-date">
					<span class="list-dayname">Mai</span>
		
		<span class="list-daynumber">05</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="https://djz.de/veranstaltung/gefuehrte-jagd-im-djz-testrevier-2/" rel="bookmark">Geführte Jagd im DJZ-Testrevier</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">5. Mai</span> bis <span class="tribe-event-date-end">7. Mai</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-19133 tribe-clearfix tribe-events-category-djz-seminare tribe-events-category-gregor-schmidt-colberg tribe-events-category-seminare-jagen tribe-events-organizer-16667 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-0  first  last ">

	<div class="list-date">
					<span class="list-dayname">Mai</span>
		
		<span class="list-daynumber">20</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="https://djz.de/veranstaltung/lernen-mit-der-flinte-zu-treffen-mit-gregor-schmidt-colberg-4/" rel="bookmark">Lernen mit der Flinte zu treffen mit Gregor Schmidt-Colberg</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">20. Mai</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
		</div>

		
	
	<p class="tribe-events-widget-link">
		<a href="https://djz.de/veranstaltungen/kategorie/seminare-jagen/djz-seminare/" rel="bookmark">
			Mehr anzeigen &hellip;		</a>
	</p>

</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>FACEBOOK</span></div>			<div class="textwidget"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdeutschejagdzeitung&amp;tabs=timeline&amp;width=320&amp;height=500&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=false&amp;appId" width="320" height="500" frameborder="0" scrolling="no"></iframe></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://djz.de/"><img class="td-retina-data" src="/wp-content/uploads/sites/3/2016/11/djz.jpg" data-retina="/wp-content/uploads/sites/3/2016/11/djz.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div><div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:djz@paulparey.de">djz@paulparey.de</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deutschejagdzeitung" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/100865515546612542274" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deutsche_jagdzeitung/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:djz@paulparey.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtwkOpKIyv_iLYf8I4r42zg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-31"><a href="/agb/">AGB</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32"><a href="/datenschutzerklaerung/">DATENSCHUTZ</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33"><a href="/faq/">FAQ</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="/impressum/">IMPRESSUM</a></li>
<li id="menu-item-15157" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15157"><a href="/widerruf/">WIDERRUF</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2017 Paul Parey Zeitschriftenverlag GmbH - DJZ                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script type='text/javascript' src='https://djz.de/wp-content/plugins/elfsight-yottie/assets/yottie/dist/jquery.yottie.bundled.js?ver=2.3.2'></script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 588729c429746
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type='text/javascript' src='https://djz.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.6'></script>
<script type='text/javascript' src='https://djz.de/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://djz.de/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://djz.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://djz.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #00210d;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a>
				</div>
			</div>
</body>
</html>