<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Versuchter Einbruch in Jagdhütte - Deutsche Jagdzeitung</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://djz.de/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="icon" type="image/png" href="https://djz.de/wp-content/uploads/sites/3/2019/11/favicon-djz.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Ein Hoch auf die Technik: Im Märkischen Kreis (Nordrhein-Westfalen) konnte der Besitzer einer Jagdhütte beim versuchten Einbruch" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://djz.de/versuchter-einbruch-in-jagdhuette/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Versuchter Einbruch in Jagdhütte - Deutsche Jagdzeitung" />
	<meta property="og:description" content="Ein Hoch auf die Technik: Im Märkischen Kreis (Nordrhein-Westfalen) konnte der Besitzer einer Jagdhütte beim versuchten Einbruch" />
	<meta property="og:url" content="https://djz.de/versuchter-einbruch-in-jagdhuette/" />
	<meta property="og:site_name" content="Deutsche Jagdzeitung" />
	<meta property="article:publisher" content="https://www.facebook.com/deutschejagdzeitung" />
	<meta property="article:author" content="https://www.facebook.com/deutschejagdzeitung" />
	<meta property="article:published_time" content="2020-11-19T12:41:12+00:00" />
	<meta property="article:modified_time" content="2020-11-19T12:42:47+00:00" />
	<meta property="og:image" content="https://djz.de/wp-content/uploads/sites/3/2020/11/RS295960_IMG_9402-hpr.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1277" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://djz.de/#website","url":"https://djz.de/","name":"Deutsche Jagdzeitung","description":"Das Jagdmagazin","potentialAction":[{"@type":"SearchAction","target":"https://djz.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://djz.de/versuchter-einbruch-in-jagdhuette/#primaryimage","inLanguage":"de-DE","url":"https://djz.de/wp-content/uploads/sites/3/2020/11/RS295960_IMG_9402-hpr.jpg","width":1920,"height":1277},{"@type":"WebPage","@id":"https://djz.de/versuchter-einbruch-in-jagdhuette/#webpage","url":"https://djz.de/versuchter-einbruch-in-jagdhuette/","name":"Versuchter Einbruch in Jagdh\u00fctte - Deutsche Jagdzeitung","isPartOf":{"@id":"https://djz.de/#website"},"primaryImageOfPage":{"@id":"https://djz.de/versuchter-einbruch-in-jagdhuette/#primaryimage"},"datePublished":"2020-11-19T12:41:12+00:00","dateModified":"2020-11-19T12:42:47+00:00","author":{"@id":"https://djz.de/#/schema/person/44f5fe4e4602ecd8b34e137977403655"},"description":"Ein Hoch auf die Technik: Im M\u00e4rkischen Kreis (Nordrhein-Westfalen) konnte der Besitzer einer Jagdh\u00fctte beim versuchten Einbruch","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://djz.de/versuchter-einbruch-in-jagdhuette/"]}]},{"@type":["Person"],"@id":"https://djz.de/#/schema/person/44f5fe4e4602ecd8b34e137977403655","name":"fhaacker","image":{"@type":"ImageObject","@id":"https://djz.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/e5fc2ca153aaf28d14404aacefac7765?s=96&d=mm&r=g","caption":"fhaacker"},"sameAs":["https://www.facebook.com/deutschejagdzeitung"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deutsche Jagdzeitung &raquo; Feed" href="https://djz.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deutsche Jagdzeitung &raquo; Kommentar-Feed" href="https://djz.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Deutsche Jagdzeitung &raquo; iCal Feed" href="https://djz.de/veranstaltungen/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Deutsche Jagdzeitung &raquo; Versuchter Einbruch in Jagdhütte Kommentar-Feed" href="https://djz.de/versuchter-einbruch-in-jagdhuette/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/djz.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://djz.de/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://djz.de/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://djz.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-style-css'  href='https://djz.de/wp-content/plugins/seriously-simple-podcasting/assets/css/block_style.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-fonts-style-css'  href='https://djz.de/wp-content/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-block-gizmo-fonts-style-css'  href='https://djz.de/wp-content/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?ver=fa8359129b99466ccba685a1ffe3da90' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://djz.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='instalink-lite-css'  href='https://djz.de/wp-content/plugins/instalinker/assets/instalink-lite/instalink-lite-1.4.0.min.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://djz.de/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://djz.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #F17C0D;
	border: 1px solid #F17C0D;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://djz.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://djz.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%7CAnton%3A400%7COswald%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://djz.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://djz.de/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://djz.de/wp-content/themes/Newspaper-child/style.css?ver=10.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://djz.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://djz.de/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://djz.de/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/video/demo_style.css?ver=10.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/djz.de\/wp-admin\/admin-ajax.php","nonce":"642cf240f7","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://djz.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://djz.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/instalinker/assets/instalink-lite/instalink-lite-1.4.0.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<link rel='https://api.w.org/' href='https://djz.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://djz.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://djz.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<meta name="generator" content="Seriously Simple Podcasting 2.2.0" />
<link rel='shortlink' href='https://djz.de/?p=207385' />
<link rel="alternate" type="application/json+oembed" href="https://djz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdjz.de%2Fversuchter-einbruch-in-jagdhuette%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://djz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdjz.de%2Fversuchter-einbruch-in-jagdhuette%2F&#038;format=xml" />
<style>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</style>
	
<link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://djz.de/feed/podcast" />

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://djz.de"><link rel="https://theeventscalendar.com/" href="https://djz.de/wp-json/tribe/events/v1/" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["meldungen"],"pageAttributes":["jagdhuette","nordrhein-westfalen","polizei"],"pagePostAuthor":"fhaacker"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8FM74');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/djz.de\/wp-admin\/","wpRestNonce":"1512bbc194","wpRestUrl":"https:\/\/djz.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://djz.de/versuchter-einbruch-in-jagdhuette/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://djz.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://djz.de/djz/djz/",
                    "name": "DJZ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://djz.de/djz/djz/meldungen/",
                    "name": "News"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://djz.de/versuchter-einbruch-in-jagdhuette/",
                    "name": "Versuchter Einbruch in Jagdhütte"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #65b330;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #65b330;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #65b330;
                }
                .tdm-btn-style1 {
					background-color: #65b330;
				}
				.tdm-btn-style2:before {
				    border-color: #65b330;
				}
				.tdm-btn-style2 {
				    color: #65b330;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #65b330;
                    -moz-box-shadow: 0 2px 16px #65b330;
                    box-shadow: 0 2px 16px #65b330;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #65b330;
                    -moz-box-shadow: 0 4px 26px #65b330;
                    box-shadow: 0 4px 26px #65b330;
				}
</style>

<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1605789606080{background-color: #004529 !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-207385 single-format-standard cookies-not-set td-standard-pack tribe-no-js tribe-theme-parent-Newspaper tribe-theme-child-Newspaper-child versuchter-einbruch-in-jagdhuette global-block-template-1 td-video-demo single_template_5 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deutschejagdzeitung" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deutsche_jagdzeitung/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:djz@paulparey.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtwkOpKIyv_iLYf8I4r42zg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-36"><a href="https://djz.de/">DJZ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15208"><a href="https://djz.de/djz/djz/heft/">Heftvorschau</a></li>
	<li id="menu-item-56675" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56675"><a href="https://djz.de/epaper-deutsche-jagdzeitung/">DJZ Digital</a></li>
	<li id="menu-item-35054" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35054"><a href="https://djz.de/podcast-djz-kanzelklatsch/">Kanzelklatsch</a></li>
	<li id="menu-item-52015" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-52015"><a href="https://djz.de/djz-kreuzwortraetsel/">DJZ-Kopfnuss</a></li>
	<li id="menu-item-15205" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15205"><a href="https://djz.de/djz/djz/meldungen/">News</a></li>
	<li id="menu-item-157220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157220"><a href="https://djz.de/djz/in-eigener-sache/">In eigener Sache</a></li>
	<li id="menu-item-15206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15206"><a href="https://djz.de/djz/djz/djz-testrevier/">Testrevier</a></li>
	<li id="menu-item-28887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28887"><a target="_blank" href="https://pareyshop.de/produkt-kategorie/jagen/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite-subnav&#038;utm_campaign=djz%5Fwebseite%5Fshoplink-subnav">Shop</a></li>
	<li id="menu-item-28888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28888"><a target="_blank" href="https://parey-abo.de/djz/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite-subnav&#038;utm_campaign=djz%5Fwebseite%5Fabolink-subnav">Abo</a></li>
	<li id="menu-item-28889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28889"><a href="https://djz.de/kontakt/">Kontakt</a></li>
	<li id="menu-item-17493" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17493"><a href="https://djz.de/djz-revierwelt/">Revierwelt</a></li>
	<li id="menu-item-17815" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17815"><a href="https://djz.de/ausbildung-14/">Ausbildung</a></li>
</ul>
</li>
<li id="menu-item-14580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14580"><a href="https://djz.de/jagdpraxis/">JAGDPRAXIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15212"><a href="https://djz.de/djz/jagdpraxis/auf-jagd/">Auf Jagd</a></li>
	<li id="menu-item-15213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15213"><a href="https://djz.de/djz/jagdpraxis/jagdliche-einrichtungen/">Jagdliche Einrichtungen</a></li>
	<li id="menu-item-15214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15214"><a href="https://djz.de/djz/jagdpraxis/wild/">Wild</a></li>
	<li id="menu-item-86779" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-86779"><a href="https://djz.de/jagdschulen/">Jagdschulen</a></li>
	<li id="menu-item-86780" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-86780"><a href="https://djz.de/schiesskinos-2893/">Schießkinos in Deutschland</a></li>
	<li id="menu-item-86782" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-86782"><a href="https://djz.de/jagdparcours-2909/">Jagdparcours in Deutschland</a></li>
</ul>
</li>
<li id="menu-item-14573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14573"><a href="https://djz.de/jagdhunde/">JAGDHUNDE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15216"><a href="https://djz.de/djz/jagdhunde/hundegesundheit/">Hundegesundheit</a></li>
	<li id="menu-item-15217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15217"><a href="https://djz.de/djz/jagdhunde/jagdhundeausbildung/">Jagdhundeausbildung</a></li>
	<li id="menu-item-15218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15218"><a href="https://djz.de/djz/jagdhunde/jagdhundehaltung/">Jagdhundehaltung</a></li>
	<li id="menu-item-17490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17490"><a href="https://djz.de/djz/jagdhunde/jagdhunde-im-einsatz/">Jagdhunde im Einsatz<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-18735" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18735"><a href="https://djz.de/jagdhunde-stoeberhundgruppen-2622/">Stöberhundgruppen</a></li>
		<li id="menu-item-18736" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18736"><a href="https://djz.de/bauhundgespanne-kontaktdaten-2635/">Baujagdgespanne</a></li>
		<li id="menu-item-18737" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18737"><a href="https://djz.de/nachsuchengespanne-kontaktdaten-2636/">Nachsuchengespanne</a></li>
		<li id="menu-item-18738" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18738"><a href="https://djz.de/apportierhundefuehrer-kontaktdaten-2637/">Apportierhunde</a></li>
	</ul>
</li>
	<li id="menu-item-17491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17491"><a href="https://djz.de/djz/jagdhunde/rezepte-fuer-jagdhunde/">Rezepte für Jagdhunde</a></li>
</ul>
</li>
<li id="menu-item-14585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14585"><a href="https://djz.de/ausruestung/">AUSRÜSTUNG<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15220"><a href="https://djz.de/djz/ausruestung/auto/">Auto</a></li>
	<li id="menu-item-15223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15223"><a href="https://djz.de/djz/ausruestung/optik/">Optik</a></li>
	<li id="menu-item-15224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15224"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/">WAFFEN &#038; PATRONEN<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-15226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15226"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/waffen/">Waffen</a></li>
		<li id="menu-item-15225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15225"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/patronen/">Patronen</a></li>
	</ul>
</li>
	<li id="menu-item-15222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15222"><a href="https://djz.de/djz/ausruestung/kleidung/">Kleidung</a></li>
	<li id="menu-item-23678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23678"><a href="https://djz.de/djz/ausruestung/jagdbuecher/">Jagdbücher</a></li>
	<li id="menu-item-15221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15221"><a href="https://djz.de/djz/ausruestung/herstellerinfotermine/">Herstellerinfo/Termine</a></li>
	<li id="menu-item-15227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15227"><a href="https://djz.de/djz/ausruestung/zubehoer/">Zubehör</a></li>
</ul>
</li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="/seminare/">SEMINARE</a></li>
<li id="menu-item-15228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15228"><a href="/service/">SERVICE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16619"><a href="/deutsche-jagdzeitung-service-jagdzeiten-40/">Jagdzeiten</a></li>
	<li id="menu-item-16620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16620"><a href="/service-sonne-mondzeiten-mondkalender-1373/">Mondhelligkeitskalender</a></li>
	<li id="menu-item-15230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15230"><a href="https://djz.de/djz/service/downloads/">Downloads</a></li>
	<li id="menu-item-15232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15232"><a href="https://djz.de/djz/service/rezepte/">Rezepte</a></li>
	<li id="menu-item-21480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21480"><a href="https://djz.de/wildgemixt/">WILDGEMIXT</a></li>
	<li id="menu-item-24397" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-24397"><a href="https://djz.de/deutsche-jagd-zeitung-deutsche-jagd-zeitung-online-41/">Jahresinhaltsverzeichnis DJZ</a></li>
	<li id="menu-item-16621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16621"><a href="/jagdschulen-2772/">Adressen und Ansprechpartner</a></li>
	<li id="menu-item-15234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15234"><a href="/tv-tipps-1157/">TV-Tipps</a></li>
	<li id="menu-item-18355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18355"><a href="/veranstaltungen/">Termine<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-43474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43474"><a href="https://djz.de/veranstaltungen/">Termine</a></li>
		<li id="menu-item-43473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43473"><a href="https://djz.de/termin-erstellen/">Termin eintragen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-136777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136777"><a href="https://djz.de/pareygo/">PAREYGO</a></li>
<li id="menu-item-18739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18739"><a href="https://djz.de/kontakt/">KONTAKT</a></li>
<li id="menu-item-18743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18743"><a target="_blank" href="https://pareyshop.de/produkt-kategorie/jagen/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite-mainmenu&#038;utm_campaign=djz_webseite_shoplink-mainmenu">SHOP</a></li>
<li id="menu-item-18744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18744"><a target="_blank" href="https://parey-abo.de/djz/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite-mainmenu&#038;utm_campaign=djz_webseite_abolink-mainmenu">ABO</a></li>
<li id="menu-item-18745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18745"><a href="https://djz.de/djz/anzeigen/">ANZEIGEN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-18747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18747"><a href="http://www.paulparey.de/djz-mediadaten">MEDIADATEN</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://djz.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                19. November 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-15204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-15204"><a target="_blank" rel="noopener noreferrer" href="https://parey-abo.de/djz/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite&#038;utm_campaign=djz%5Fwebseite%5Fabolink_topnav">ABO</a></li>
<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14606"><a target="_blank" rel="noopener noreferrer" href="https://pareyshop.de/produkt-kategorie/jagen/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite&#038;utm_campaign=djz%5Fwebseite%5Fshoplink">SHOP</a></li>
<li id="menu-item-91315" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91315"><a target="_blank" rel="noopener noreferrer" href="https://keyler-jagd.de/?utm_medium=KeylerShopLink&#038;utm_source=keyler-shop-link-djzwebseite&#038;utm_campaign=djz_webseite_keyler-shoplink">KEYLER</a></li>
<li id="menu-item-14965" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-14965"><a href="https://djz.de/inserieren/">INSERIEREN</a></li>
<li id="menu-item-15273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15273"><a href="https://djz.de/djz/anzeigen/">ANZEIGEN</a>
<ul class="sub-menu">
	<li id="menu-item-15104" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15104"><a href="/deutsche-jagdzeitung-anzeigen-suche-kleinanzeigen-25/">KLEINANGEZEIGEN</a></li>
	<li id="menu-item-15238" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15238"><a href="http://www.paulparey.de/djz-mediadaten">MEDIADATEN</a></li>
</ul>
</li>
<li id="menu-item-15114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-15114"><a href="/kontakt/">KONTAKT</a>
<ul class="sub-menu">
	<li id="menu-item-103258" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-103258"><a href="https://djz.de/kontakt/">Redaktion</a></li>
	<li id="menu-item-103257" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103257"><a target="_blank" rel="noopener noreferrer" href="https://kundencenter.paulparey.de/">Kundencenter</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deutschejagdzeitung" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deutsche_jagdzeitung/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:djz@paulparey.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtwkOpKIyv_iLYf8I4r42zg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://djz.de/">
            <img class="td-retina-data" data-retina="https://djz.de/wp-content/uploads/sites/3/2019/11/djz-logo-544x180-122019.png" src="https://djz.de/wp-content/uploads/sites/3/2019/11/djz-logo-272x94-122019.png" alt="Deutsche Jagdzeitung" title="Deutsche Jagdzeitung"/>
            <span class="td-visual-hidden">Deutsche Jagdzeitung</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_cbb td_block_template_1">
<style>
/* custom css */
.tdi_1_cbb.td-a-rec-img{
				    text-align: left;
				}.tdi_1_cbb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><a href="https://parey-abo.de/djz/?utm_medium=ABOLink&utm_source=abo-link-djzwebseite&utm_campaign=djz%5Fwebseite%5Fabolink_bannerhead" target="_blank"><img src="https://djz.de/wp-content/uploads/sites/3/2020/03/abobannerdjzhead3.jpg" alt="Aboangebot" border="0"></a> </div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://djz.de/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/sites/3/2016/11/djz.jpg" src="/wp-content/uploads/sites/3/2016/11/djz.jpg" alt="Deutsche Jagdzeitung" title="Deutsche Jagdzeitung"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://djz.de/">
			<img class="td-retina-data" data-retina="https://djz.de/wp-content/uploads/sites/3/2019/11/djz-logo-544x180-122019.png" src="https://djz.de/wp-content/uploads/sites/3/2019/11/djz-logo-272x94-122019.png" alt="Deutsche Jagdzeitung" title="Deutsche Jagdzeitung"/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="https://djz.de/">DJZ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15208"><a href="https://djz.de/djz/djz/heft/">Heftvorschau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-56675"><a href="https://djz.de/epaper-deutsche-jagdzeitung/">DJZ Digital</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-35054"><a href="https://djz.de/podcast-djz-kanzelklatsch/">Kanzelklatsch</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-52015"><a href="https://djz.de/djz-kreuzwortraetsel/">DJZ-Kopfnuss</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-15205"><a href="https://djz.de/djz/djz/meldungen/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157220"><a href="https://djz.de/djz/in-eigener-sache/">In eigener Sache</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15206"><a href="https://djz.de/djz/djz/djz-testrevier/">Testrevier</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28887"><a target="_blank" href="https://pareyshop.de/produkt-kategorie/jagen/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite-subnav&#038;utm_campaign=djz%5Fwebseite%5Fshoplink-subnav">Shop</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28888"><a target="_blank" href="https://parey-abo.de/djz/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite-subnav&#038;utm_campaign=djz%5Fwebseite%5Fabolink-subnav">Abo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28889"><a href="https://djz.de/kontakt/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-17493"><a href="https://djz.de/djz-revierwelt/">Revierwelt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-17815"><a href="https://djz.de/ausbildung-14/">Ausbildung</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14580"><a href="https://djz.de/jagdpraxis/">JAGDPRAXIS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15212"><a href="https://djz.de/djz/jagdpraxis/auf-jagd/">Auf Jagd</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15213"><a href="https://djz.de/djz/jagdpraxis/jagdliche-einrichtungen/">Jagdliche Einrichtungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15214"><a href="https://djz.de/djz/jagdpraxis/wild/">Wild</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-86779"><a href="https://djz.de/jagdschulen/">Jagdschulen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-86780"><a href="https://djz.de/schiesskinos-2893/">Schießkinos in Deutschland</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-86782"><a href="https://djz.de/jagdparcours-2909/">Jagdparcours in Deutschland</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14573"><a href="https://djz.de/jagdhunde/">JAGDHUNDE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15216"><a href="https://djz.de/djz/jagdhunde/hundegesundheit/">Hundegesundheit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15217"><a href="https://djz.de/djz/jagdhunde/jagdhundeausbildung/">Jagdhundeausbildung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15218"><a href="https://djz.de/djz/jagdhunde/jagdhundehaltung/">Jagdhundehaltung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-17490"><a href="https://djz.de/djz/jagdhunde/jagdhunde-im-einsatz/">Jagdhunde im Einsatz</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-18735"><a href="https://djz.de/jagdhunde-stoeberhundgruppen-2622/">Stöberhundgruppen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-18736"><a href="https://djz.de/bauhundgespanne-kontaktdaten-2635/">Baujagdgespanne</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-18737"><a href="https://djz.de/nachsuchengespanne-kontaktdaten-2636/">Nachsuchengespanne</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-18738"><a href="https://djz.de/apportierhundefuehrer-kontaktdaten-2637/">Apportierhunde</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17491"><a href="https://djz.de/djz/jagdhunde/rezepte-fuer-jagdhunde/">Rezepte für Jagdhunde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14585"><a href="https://djz.de/ausruestung/">AUSRÜSTUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15220"><a href="https://djz.de/djz/ausruestung/auto/">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15223"><a href="https://djz.de/djz/ausruestung/optik/">Optik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15224"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/">WAFFEN &#038; PATRONEN</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15226"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/waffen/">Waffen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15225"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/patronen/">Patronen</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15222"><a href="https://djz.de/djz/ausruestung/kleidung/">Kleidung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23678"><a href="https://djz.de/djz/ausruestung/jagdbuecher/">Jagdbücher</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15221"><a href="https://djz.de/djz/ausruestung/herstellerinfotermine/">Herstellerinfo/Termine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15227"><a href="https://djz.de/djz/ausruestung/zubehoer/">Zubehör</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15211"><a href="/seminare/">SEMINARE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-15228"><a href="/service/">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16619"><a href="/deutsche-jagdzeitung-service-jagdzeiten-40/">Jagdzeiten</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16620"><a href="/service-sonne-mondzeiten-mondkalender-1373/">Mondhelligkeitskalender</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15230"><a href="https://djz.de/djz/service/downloads/">Downloads</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15232"><a href="https://djz.de/djz/service/rezepte/">Rezepte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21480"><a href="https://djz.de/wildgemixt/">WILDGEMIXT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-24397"><a href="https://djz.de/deutsche-jagd-zeitung-deutsche-jagd-zeitung-online-41/">Jahresinhaltsverzeichnis DJZ</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16621"><a href="/jagdschulen-2772/">Adressen und Ansprechpartner</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15234"><a href="/tv-tipps-1157/">TV-Tipps</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18355"><a href="/veranstaltungen/">Termine</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43474"><a href="https://djz.de/veranstaltungen/">Termine</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43473"><a href="https://djz.de/termin-erstellen/">Termin eintragen</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136777"><a href="https://djz.de/pareygo/">PAREYGO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18739"><a href="https://djz.de/kontakt/">KONTAKT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18743"><a target="_blank" href="https://pareyshop.de/produkt-kategorie/jagen/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite-mainmenu&#038;utm_campaign=djz_webseite_shoplink-mainmenu">SHOP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18744"><a target="_blank" href="https://parey-abo.de/djz/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite-mainmenu&#038;utm_campaign=djz_webseite_abolink-mainmenu">ABO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18745"><a href="https://djz.de/djz/anzeigen/">ANZEIGEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18747"><a href="http://www.paulparey.de/djz-mediadaten">MEDIADATEN</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://djz.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Lesen Sie alle Beiträge in DJZ" class="entry-crumb" href="https://djz.de/djz/djz/">DJZ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in News" class="entry-crumb" href="https://djz.de/djz/djz/meldungen/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Versuchter Einbruch in Jagdhütte</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    <div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<span class="td-adspot-title">ANZEIGE</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- All Content Pages / Responsive / Top Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8568628725811173"
     data-ad-slot="4585338426"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

    <article id="post-207385" class="post-207385 post type-post status-publish format-standard has-post-thumbnail hentry category-meldungen tag-jagdhuette tag-nordrhein-westfalen tag-polizei" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://djz.de/djz/djz/meldungen/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Versuchter Einbruch in Jagdhütte</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T13:41:12+00:00" >19. November 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-207385">154</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdjz.de%2Fversuchter-einbruch-in-jagdhuette%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Versuchter+Einbruch+in+Jagdh%C3%BCtte&url=https%3A%2F%2Fdjz.de%2Fversuchter-einbruch-in-jagdhuette%2F&via=Deutsche+Jagdzeitung">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://djz.de/versuchter-einbruch-in-jagdhuette/&amp;media=https://djz.de/wp-content/uploads/sites/3/2020/11/RS295960_IMG_9402-hpr.jpg&description=Ein Hoch auf die Technik: Im Märkischen Kreis (Nordrhein-Westfalen) konnte der Besitzer einer Jagdhütte beim versuchten Einbruch">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Versuchter+Einbruch+in+Jagdh%C3%BCtte %0A%0A https://djz.de/versuchter-einbruch-in-jagdhuette/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class='code-block code-block-6 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<span class="td-adspot-title">ANZEIGE</span>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4061019/DJZ-Mobile', [300, 50], 'div-gpt-ad-1584375562771-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /4061019/DJZ-Mobile -->
<div id='div-gpt-ad-1584375562771-0' style='width: 300px; height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584375562771-0'); });
  </script>
</div></div>
<div id="tdi_2_bb9" class="tdc-row"><div class="vc_row tdi_3_9aa  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_3_9aa{
                    min-height: 0;
                }
</style><div class="vc_column tdi_5_bb7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_5_bb7{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Ein Hoch auf die Technik: Im Märkischen Kreis (Nordrhein-Westfalen) konnte der Besitzer einer Jagdhütte heute Nacht beim versuchten Einbruch in seine Reviereinrichtung live dabei sein.</h2>

		</div>
	</div>
</div></div></div></div><div id="tdi_6_445" class="tdc-row"><div class="vc_row tdi_7_bbb  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_7_bbb{
                    min-height: 0;
                }
</style><div class="vc_column tdi_9_46b  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_9_46b{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Wie die Polizei mitteilt, statteten die Täter der Unterkunft im Wald von Dürholten gegen 0 Uhr einen unerwünschten Besuch ab. Der Geschädigte beobachtete die Tat auf einer Kamera und verständigte die Ordnungshüter. Vor Eintreffen der Streife suchten die beiden Männer allerdings das Weite – glücklicherweise ohne Beute. Es entstand ein geringer Sachschaden an der Tür.</p>
<p>Die Täterbeschreibung: männlich, dunkel gekleidet, 25-30 Jahre, vermummt.</p>
<p style="text-align: right">fh</p>

		</div>
	</div>
</div></div><div class="vc_column tdi_11_4bb  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_11_4bb{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a data-rel="prettyPhoto[rel-207385-1701577207]" href="https://djz.de/wp-content/uploads/sites/3/2020/11/RS295960_IMG_9402-hpr-1024x681.jpg" target="_self" class="vc_single_image-wrapper   vc_box_border_grey prettyphoto"><img width="1920" height="1277" src="https://djz.de/wp-content/uploads/sites/3/2020/11/RS295960_IMG_9402-hpr.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://djz.de/wp-content/uploads/sites/3/2020/11/RS295960_IMG_9402-hpr.jpg 1920w, https://djz.de/wp-content/uploads/sites/3/2020/11/RS295960_IMG_9402-hpr-300x200.jpg 300w, https://djz.de/wp-content/uploads/sites/3/2020/11/RS295960_IMG_9402-hpr-1024x681.jpg 1024w, https://djz.de/wp-content/uploads/sites/3/2020/11/RS295960_IMG_9402-hpr-768x511.jpg 768w, https://djz.de/wp-content/uploads/sites/3/2020/11/RS295960_IMG_9402-hpr-1536x1022.jpg 1536w, https://djz.de/wp-content/uploads/sites/3/2020/11/RS295960_IMG_9402-hpr-696x463.jpg 696w, https://djz.de/wp-content/uploads/sites/3/2020/11/RS295960_IMG_9402-hpr-1068x710.jpg 1068w, https://djz.de/wp-content/uploads/sites/3/2020/11/RS295960_IMG_9402-hpr-631x420.jpg 631w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element  vc_custom_1605789606080 bildunterschrift" >
		<div class="wpb_wrapper">
			<h6>Hinweise nimmt die Wache Meinerzhagen entgegen (Symbolbild: Markus Lück)</h6>

		</div>
	</div>
</div></div></div></div>
<!-- AI CONTENT END 1 -->
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_12_aaf td_block_template_1">
<style>
/* custom css */
.tdi_12_aaf.td-a-rec-img{
				    text-align: left;
				}.tdi_12_aaf.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><a href="https://parey-abo.de/deutsche-jagdzeitung-e-paper-auswahl-flatrate-zahlung/?utm_medium=Banner%5FWebseite&utm_source=abo-link-banner-djzwebseite-bottomarticle&utm_campaign=djz%5Fwebseite%5Fabobanner-bottomarticle" target="_blank"><img src="/wp-content/uploads/sites/3/2020/03/DJZ_ePaper_Premium_698x224.jpg" alt="Aboangebot" border="0"></a> </div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://djz.de/tag/jagdhuette/">Jagdhütte</a></li><li><a href="https://djz.de/tag/nordrhein-westfalen/">Nordrhein-Westfalen</a></li><li><a href="https://djz.de/tag/polizei/">Polizei</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdjz.de%2Fversuchter-einbruch-in-jagdhuette%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Versuchter+Einbruch+in+Jagdh%C3%BCtte&url=https%3A%2F%2Fdjz.de%2Fversuchter-einbruch-in-jagdhuette%2F&via=Deutsche+Jagdzeitung">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://djz.de/versuchter-einbruch-in-jagdhuette/&amp;media=https://djz.de/wp-content/uploads/sites/3/2020/11/RS295960_IMG_9402-hpr.jpg&description=Ein Hoch auf die Technik: Im Märkischen Kreis (Nordrhein-Westfalen) konnte der Besitzer einer Jagdhütte beim versuchten Einbruch">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Versuchter+Einbruch+in+Jagdh%C3%BCtte %0A%0A https://djz.de/versuchter-einbruch-in-jagdhuette/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://djz.de/lasst-die-afrikaner-entscheiden/">Lasst die Afrikaner entscheiden!</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://djz.de/author/fhaacker/">fhaacker</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="fhaacker"></span><meta itemprop="datePublished" content="2020-11-19T13:41:12+01:00"><meta itemprop="dateModified" content="2020-11-19T13:42:47+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://djz.de/versuchter-einbruch-in-jagdhuette/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://djz.de/wp-content/uploads/sites/3/2019/11/djz-logo-272x94-122019.png"></span><meta itemprop="name" content="Deutsche Jagdzeitung"></span><meta itemprop="headline " content="Versuchter Einbruch in Jagdhütte"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://djz.de/wp-content/uploads/sites/3/2020/11/RS295960_IMG_9402-hpr.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1277"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_13_b49 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_b49" ><script>var block_tdi_13_b49 = new tdBlock();
block_tdi_13_b49.id = "tdi_13_b49";
block_tdi_13_b49.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_b49","td_column_number":3,"live_filter_cur_post_id":207385,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_b49","tdc_css_class_style":"tdi_13_b49_rand_style"}';
block_tdi_13_b49.td_column_number = "3";
block_tdi_13_b49.block_type = "td_block_related_posts";
block_tdi_13_b49.post_count = "6";
block_tdi_13_b49.found_posts = "4384";
block_tdi_13_b49.header_color = "";
block_tdi_13_b49.ajax_pagination_infinite_stop = "";
block_tdi_13_b49.max_num_pages = "731";
tdBlocksArray.push(block_tdi_13_b49);
</script><h4 class="td-related-title td-block-title"><a id="tdi_14_b9a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_b49" href="#">verwandte Artikel</a><a id="tdi_15_f4d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_b49" href="#">MEHR VOM AUTOR</a></h4><div id=tdi_13_b49 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/lasst-die-afrikaner-entscheiden/" rel="bookmark" class="td-image-wrap" title="Lasst die Afrikaner entscheiden!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lasst die Afrikaner entscheiden!" data-type="image_tag" data-img-url="https://djz.de/wp-content/uploads/sites/3/2020/11/2020-08_Pressefoto_Kinder_Afrika_Wunderlich-DJV-CIC-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://djz.de/djz/djz/meldungen/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/lasst-die-afrikaner-entscheiden/" rel="bookmark" title="Lasst die Afrikaner entscheiden!">Lasst die Afrikaner entscheiden!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/asp-in-deutschland/" rel="bookmark" class="td-image-wrap" title="ASP in Deutschland &#8211; Update"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="ASP in Deutschland &#8211; Update" data-type="image_tag" data-img-url="https://djz.de/wp-content/uploads/sites/3/2020/10/ASP_Slider-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://djz.de/djz/djz/meldungen/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/asp-in-deutschland/" rel="bookmark" title="ASP in Deutschland &#8211; Update">ASP in Deutschland &#8211; Update</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/wolf-mit-schusswunde/" rel="bookmark" class="td-image-wrap" title="Wolf mit Schusswunde"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wolf mit Schusswunde" data-type="image_tag" data-img-url="https://djz.de/wp-content/uploads/sites/3/2020/11/shutterstock_470838164-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://djz.de/djz/djz/meldungen/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/wolf-mit-schusswunde/" rel="bookmark" title="Wolf mit Schusswunde">Wolf mit Schusswunde</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/djz-heftvorschau-12-2020/" rel="bookmark" class="td-image-wrap" title="DJZ-Heftvorschau 12/2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="DJZ-Heftvorschau 12/2020" data-type="image_tag" data-img-url="https://djz.de/wp-content/uploads/sites/3/2020/11/DJZ1220-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://djz.de/djz/djz/heft/inhalt-aktuelles-heft/" class="td-post-category">aktuelles Heft</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/djz-heftvorschau-12-2020/" rel="bookmark" title="DJZ-Heftvorschau 12/2020">DJZ-Heftvorschau 12/2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/ein-baerig-guter-braten/" rel="bookmark" class="td-image-wrap" title="Ein bärig guter Braten?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ein bärig guter Braten?" data-type="image_tag" data-img-url="https://djz.de/wp-content/uploads/sites/3/2020/11/RS348150_QA7A6306-scr-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://djz.de/djz/djz/meldungen/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/ein-baerig-guter-braten/" rel="bookmark" title="Ein bärig guter Braten?">Ein bärig guter Braten?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/bundesverdienstkreuz-fuer-jaeger-und-falkner/" rel="bookmark" class="td-image-wrap" title="Bundesverdienstkreuz für Jäger und Falkner"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bundesverdienstkreuz für Jäger und Falkner" data-type="image_tag" data-img-url="https://djz.de/wp-content/uploads/sites/3/2020/11/800_Presse-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://djz.de/djz/djz/meldungen/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/bundesverdienstkreuz-fuer-jaeger-und-falkner/" rel="bookmark" title="Bundesverdienstkreuz für Jäger und Falkner">Bundesverdienstkreuz für Jäger und Falkner</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_b49" data-td_block_id="tdi_13_b49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_b49" data-td_block_id="tdi_13_b49"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget ai_widget"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<span class="td-adspot-title">ANZEIGE</span>
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4061019/DJZ-MR', [300, 250], 'div-gpt-ad-1476699113559-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- /4061019/DJZ-MR -->
<div id='div-gpt-ad-1476699113559-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476699113559-0'); });
</script>
</div></div>
</aside><aside class="td_block_template_1 widget ai_widget"><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<span class="td-adspot-title">ANZEIGE</span>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4061019/DJZ-MR-2', [300, 250], 'div-gpt-ad-1583745098522-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /4061019/DJZ-MR-2 -->
<div id='div-gpt-ad-1583745098522-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583745098522-0'); });
  </script>
</div></div>
</aside><aside class="td_block_template_1 widget ai_widget"><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<span class="td-adspot-title">ANZEIGE</span>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/4061019/DJZ-MR-3', [300, 250], 'div-gpt-ad-1583745155978-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /4061019/DJZ-MR-3 -->
<div id='div-gpt-ad-1583745155978-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583745155978-0'); });
  </script>
</div></div>
</aside><aside class="td_block_template_1 widget cat-post-widget"><h4 class="block-title"><span>DEUTSCHE JAGDZEITUNG</span></h4><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://djz.de/djz-heftvorschau-12-2020/" rel="bookmark">DJZ-Heftvorschau 12/2020</a></div><div><a class="cat-post-thumbnail cat-post-none" href="https://djz.de/djz-heftvorschau-12-2020/" title="DJZ-Heftvorschau 12/2020"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="400" height="300" src="https://djz.de/wp-content/uploads/sites/3/2020/11/DJZ1220-560x420.jpg" class="attachment-400x300 size-400x300 wp-post-image" alt="" srcset="https://djz.de/wp-content/uploads/sites/3/2020/11/DJZ1220-560x420.jpg 560w, https://djz.de/wp-content/uploads/sites/3/2020/11/DJZ1220-300x225.jpg 300w, https://djz.de/wp-content/uploads/sites/3/2020/11/DJZ1220-768x576.jpg 768w, https://djz.de/wp-content/uploads/sites/3/2020/11/DJZ1220-696x522.jpg 696w, https://djz.de/wp-content/uploads/sites/3/2020/11/DJZ1220-80x60.jpg 80w, https://djz.de/wp-content/uploads/sites/3/2020/11/DJZ1220-265x198.jpg 265w, https://djz.de/wp-content/uploads/sites/3/2020/11/DJZ1220.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></span></a></div></li></ul>
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Noch mehr DJZ</span></h4><div class="textwidget custom-html-widget"><p style="text-align:center;margin-top:30px;"><a href="https://www.facebook.com/deutschejagdzeitung" target="_blank" rel="noopener noreferrer"><img src="https://djz.de/wp-content/uploads/sites/3/2020/02/f_logo_RGB-Blue_100.png" width="50"></a> <a href="https://www.instagram.com/deutsche_jagdzeitung/" target="_blank" rel="noopener noreferrer"><img src="https://djz.de/wp-content/uploads/sites/3/2020/02/insta100.jpg" width="50"></a> <a href="https://video.pareygo.de/channel/Deutsche-Jagdzeitung/3" target="_blank" rel="noopener noreferrer"><img src="https://djz.de/wp-content/uploads/sites/3/2020/02/ppgo-icon.jpg" width="50"></a></p></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>DJZ-TV NEWS</span></h4><div class="textwidget custom-html-widget"><iframe width="320" height="180" src="https://www.youtube.com/embed/?listType=playlist&list=PLT1h9Gh0DkxBtAZs3LP7yOa1KidD8ahpI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></aside><aside class="td_block_template_1 widget tribe_mini_calendar_widget"><h4 class="block-title"><span>VERANSTALTUNGEN</span></h4>
<!-- Removing this wrapper class will break the calendar JavaScript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="4" data-eventDate="2020-11-01" data-tax-query="" data-nonce="b0f73b3ff7">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2020-10-01" title="Oktober"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month-0">November 2020</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2020-12-01" title="Dezember"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="https://djz.de/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading..." />
				</div>
			</td>
		</tr>
						<tr>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">D</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">D</th>
							<th class="tribe-mini-calendar-dayofweek">F</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
			
		</tr>
		</thead>

		<tbody>

		<tr>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-26">
				


	<div id="daynum-26-0">
		<span class="tribe-mini-calendar-no-event">26</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-0">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-0">
		<a href="#" data-day="2020-10-28" class="tribe-mini-calendar-day-link">28</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-29">
				


	<div id="daynum-29-0">
		<span class="tribe-mini-calendar-no-event">29</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-30 tribe-events-right">
				


	<div id="daynum-30-0">
		<span class="tribe-mini-calendar-no-event">30</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-31 tribe-events-right">
				


	<div id="daynum-31-0">
		<span class="tribe-mini-calendar-no-event">31</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-01 tribe-events-right">
				


	<div id="daynum-1-0">
		<span class="tribe-mini-calendar-no-event">1</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-02">
				


	<div id="daynum-2-0">
		<span class="tribe-mini-calendar-no-event">2</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-03">
				


	<div id="daynum-3-0">
		<span class="tribe-mini-calendar-no-event">3</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-04">
				


	<div id="daynum-4-0">
		<span class="tribe-mini-calendar-no-event">4</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-05">
				


	<div id="daynum-5-0">
		<span class="tribe-mini-calendar-no-event">5</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-06 tribe-events-right">
				


	<div id="daynum-6-0">
		<span class="tribe-mini-calendar-no-event">6</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-07 tribe-events-right">
				


	<div id="daynum-7-0">
		<span class="tribe-mini-calendar-no-event">7</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-08 tribe-events-right">
				


	<div id="daynum-8-0">
		<span class="tribe-mini-calendar-no-event">8</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-09">
				


	<div id="daynum-9-0">
		<span class="tribe-mini-calendar-no-event">9</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-10">
				


	<div id="daynum-10-0">
		<span class="tribe-mini-calendar-no-event">10</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-11">
				


	<div id="daynum-11-0">
		<span class="tribe-mini-calendar-no-event">11</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-12">
				


	<div id="daynum-12-0">
		<span class="tribe-mini-calendar-no-event">12</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-13 tribe-events-right">
				


	<div id="daynum-13-0">
		<span class="tribe-mini-calendar-no-event">13</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-14 tribe-events-right">
				


	<div id="daynum-14-0">
		<span class="tribe-mini-calendar-no-event">14</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-15 tribe-events-right">
				


	<div id="daynum-15-0">
		<span class="tribe-mini-calendar-no-event">15</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-16">
				


	<div id="daynum-16-0">
		<span class="tribe-mini-calendar-no-event">16</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-17">
				


	<div id="daynum-17-0">
		<span class="tribe-mini-calendar-no-event">17</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-18">
				


	<div id="daynum-18-0">
		<span class="tribe-mini-calendar-no-event">18</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-present mobile-trigger tribe-event-day-19">
				


	<div id="daynum-19-0">
		<span class="tribe-mini-calendar-no-event">19</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-20 tribe-events-right">
				


	<div id="daynum-20-0">
		<span class="tribe-mini-calendar-no-event">20</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-21 tribe-events-right">
				


	<div id="daynum-21-0">
		<span class="tribe-mini-calendar-no-event">21</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-22 tribe-events-right">
				


	<div id="daynum-22-0">
		<a href="#" data-day="2020-11-22" class="tribe-mini-calendar-day-link">22</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-23">
				


	<div id="daynum-23-0">
		<span class="tribe-mini-calendar-no-event">23</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-24">
				


	<div id="daynum-24-0">
		<span class="tribe-mini-calendar-no-event">24</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-25">
				


	<div id="daynum-25-0">
		<a href="#" data-day="2020-11-25" class="tribe-mini-calendar-day-link">25</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-26">
				


	<div id="daynum-26-1">
		<span class="tribe-mini-calendar-no-event">26</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-27 tribe-events-right">
				


	<div id="daynum-27-1">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-28 tribe-events-right">
				


	<div id="daynum-28-1">
		<span class="tribe-mini-calendar-no-event">28</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-29 tribe-events-right">
				


	<div id="daynum-29-1">
		<span class="tribe-mini-calendar-no-event">29</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-1">
		<span class="tribe-mini-calendar-no-event">30</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-01">
				


	<div id="daynum-1-1">
		<span class="tribe-mini-calendar-no-event">1</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-02">
				


	<div id="daynum-2-1">
		<span class="tribe-mini-calendar-no-event">2</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-03">
				


	<div id="daynum-3-1">
		<span class="tribe-mini-calendar-no-event">3</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-04 tribe-events-right">
				


	<div id="daynum-4-1">
		<span class="tribe-mini-calendar-no-event">4</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-05 tribe-events-right">
				


	<div id="daynum-5-1">
		<span class="tribe-mini-calendar-no-event">5</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-06 tribe-events-right">
				


	<div id="daynum-6-1">
		<span class="tribe-mini-calendar-no-event">6</span>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->
<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Erstverkaufstag DJZ 11/2020","description":"&lt;p&gt;Ab zum Kiosk: die neue DJZ erscheint heute im Handel!&lt;/p&gt;\\n","image":"https://djz.de/wp-content/uploads/sites/3/2016/12/DJZ.jpg","url":"https://djz.de/veranstaltung/erstverkaufstag-djz-11-2020/","startDate":"2020-10-28T00:00:00+01:00","endDate":"2020-10-28T23:59:59+01:00","organizer":{"@type":"Person","name":"","description":"","url":"https://djz.de/veranstalter/erstverkaufstag-djz-22017-2/","telephone":"","email":"","sameAs":"https://shop.parey-abo.de/abonnieren/deutsche-jagdzeitung/"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Landesj\u00e4gertag Saarland","description":"&lt;p&gt;Der Landesj\u00e4gertag findet am 22. August 2020 in 66636 Tholey statt.&lt;/p&gt;\\n","image":"https://djz.de/wp-content/uploads/sites/3/2018/02/Saarland.jpg","url":"https://djz.de/veranstaltung/landesjaegertag-saarland/","startDate":"2020-11-22T00:00:00+01:00","endDate":"2020-11-22T23:59:59+01:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Erstverkaufstag DJZ 12/2020","description":"&lt;p&gt;Ab zum Kiosk: die neue DJZ erscheint heute im Handel!&lt;/p&gt;\\n","image":"https://djz.de/wp-content/uploads/sites/3/2016/12/DJZ.jpg","url":"https://djz.de/veranstaltung/erstverkaufstag-djz-12-2020/","startDate":"2020-11-25T00:00:00+01:00","endDate":"2020-11-25T23:59:59+01:00","organizer":{"@type":"Person","name":"","description":"","url":"https://djz.de/veranstalter/erstverkaufstag-djz-22017-2/","telephone":"","email":"","sameAs":"https://shop.parey-abo.de/abonnieren/deutsche-jagdzeitung/"},"performer":"Organization"}]
</script>
	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop">

					
			<!-- Event  -->
			<div class="type-tribe_events post-51383 tribe-clearfix tribe-events-category-sonstiges tribe-events-first">
				
<div class="tribe-mini-calendar-event event-Privacy Policy  first ">
	
	<div class="list-date">
					<span class="list-dayname">
				So			</span>
		
		<span class="list-daynumber">22</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://djz.de/veranstaltung/landesjaegertag-saarland/" rel="bookmark">Landesjägertag Saarland</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">22. November</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-129784 tribe-clearfix tribe-events-category-evts tribe-events-organizer-18351 tribe-events-last">
				
<div class="tribe-mini-calendar-event event-1  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mi			</span>
		
		<span class="list-daynumber">25</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://djz.de/veranstaltung/erstverkaufstag-djz-12-2020/" rel="bookmark">Erstverkaufstag DJZ 12/2020</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">25. November</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

					
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_16_f6d td_block_template_1">
<style>
/* custom css */
.tdi_16_f6d.td-a-rec-img{
				    text-align: left;
				}.tdi_16_f6d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<span class="td-adspot-title">ANZEIGE</span>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- All Content Pages / Responsive / Footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8568628725811173"
     data-ad-slot="3022322813"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_1 td_block_widget tdi_17_a29 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_17_a29" ><script>var block_tdi_17_a29 = new tdBlock();
block_tdi_17_a29.id = "tdi_17_a29";
block_tdi_17_a29.atts = '{"custom_title":"Neu auf PareyGo","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"14970","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_17_a29","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_17_a29","tdc_css_class_style":"tdi_17_a29_rand_style"}';
block_tdi_17_a29.td_column_number = "1";
block_tdi_17_a29.block_type = "td_block_1";
block_tdi_17_a29.post_count = "1";
block_tdi_17_a29.found_posts = "17";
block_tdi_17_a29.header_color = "#";
block_tdi_17_a29.ajax_pagination_infinite_stop = "";
block_tdi_17_a29.max_num_pages = "17";
tdBlocksArray.push(block_tdi_17_a29);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Neu auf PareyGo</span></h4></div><div id=tdi_17_a29 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/exklusiv-auf-pareygo1-wilde-beute-folge-1/" rel="bookmark" class="td-image-wrap" title="Exklusiv auf PareyGo1: Wilde Beute (Folge 1)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Exklusiv auf PareyGo1: Wilde Beute (Folge 1)" data-type="image_tag" data-img-url="https://djz.de/wp-content/uploads/sites/3/2020/11/WB3-324x235.jpg"  width="324" height="235" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                <a href="https://djz.de/djz/pareygo/" class="td-post-category">PareyGo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://djz.de/exklusiv-auf-pareygo1-wilde-beute-folge-1/" rel="bookmark" title="Exklusiv auf PareyGo1: Wilde Beute (Folge 1)">Exklusiv auf PareyGo1: Wilde Beute (Folge 1)</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-19T10:23:36+00:00" >19. November 2020</time></span>                            </div>

            <div class="td-excerpt">
                
Zu Besuch bei Sternekoch Harald Rüssel
Begleite Dirk und Jann in der ersten Folge der neuen PareyGo original Serie „Wilde Beute“ nach Trier, wo die...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget tribe-events-adv-list-widget"><h4 class="block-title"><span>Seminare</span></h4>
		<!-- Event  -->
		<div class="type-tribe_events post-189553 tribe-clearfix tribe-events-category-christoph-tavernaro tribe-events-category-djz-seminare tribe-events-category-seminare-jagen tribe-events-organizer-16667 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-Privacy Policy  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Dez			</span>
		
		<span class="list-daynumber">09</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://djz.de/veranstaltung/drueckjagd-seminar-mit-anschliessender-jagd-wermsdorfer-wald-mit-christoph-tavernaro-s30djww-1/" rel="bookmark">Drückjagd-Seminar mit anschließender Jagd (Wermsdorfer Wald) mit Christoph Tavernaro</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">9. Dezember um 8:00</span> bis <span class="tribe-event-date-end">12. Dezember um 20:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-136131 tribe-clearfix tribe-events-category-djz-seminare tribe-events-category-erich-kaiser tribe-events-category-seminare-jagen tribe-events-organizer-16667 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-Privacy Policy  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Jan			</span>
		
		<span class="list-daynumber">08</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://djz.de/veranstaltung/gefuehrte-hegejagd-im-djz-testrevier-mit-erich-kaiser-s19hj-26/" rel="bookmark">Geführte Hegejagd im DJZ-Testrevier mit Erich Kaiser</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">8. Jan 2021 um 14:00</span> bis <span class="tribe-event-date-end">10. Jan 2021 um 10:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-198294 tribe-clearfix tribe-events-category-djz-seminare tribe-events-category-erich-kaiser tribe-events-category-seminare-jagen tribe-events-organizer-16667 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-Privacy Policy  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Jan			</span>
		
		<span class="list-daynumber">29</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://djz.de/veranstaltung/gefuehrte-hegejagd-im-djz-testrevier-mit-erich-kaiser-s19hj-32/" rel="bookmark">Geführte Hegejagd im DJZ-Testrevier mit Erich Kaiser</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">29. Jan 2021 um 14:00</span> bis <span class="tribe-event-date-end">31. Jan 2021 um 10:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-205001 tribe-clearfix tribe-events-category-djz-seminare tribe-events-category-gregor-schmidt-colberg tribe-events-category-seminare-jagen tribe-events-organizer-16667 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-Privacy Policy  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mrz			</span>
		
		<span class="list-daynumber">19</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://djz.de/veranstaltung/lernen-mit-der-flinte-zu-treffen-bedeutet-sehen-und-bewegen-s25fs-22/" rel="bookmark">Lernen mit der Flinte zu treffen – bedeutet Sehen und Bewegen</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">19. Mrz 2021 um 8:00</span> bis <span class="tribe-event-time">13:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-205003 tribe-clearfix tribe-events-category-djz-seminare tribe-events-category-gregor-schmidt-colberg tribe-events-category-seminare-jagen tribe-events-organizer-16667 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-Privacy Policy  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Apr			</span>
		
		<span class="list-daynumber">23</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://djz.de/veranstaltung/lernen-mit-der-flinte-zu-treffen-bedeutet-sehen-und-bewegen-s25fs-23/" rel="bookmark">Lernen mit der Flinte zu treffen – bedeutet Sehen und Bewegen</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">23. Apr 2021 um 8:00</span> bis <span class="tribe-event-time">13:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://djz.de/veranstaltungen/kategorie/seminare-jagen/djz-seminare/" rel="bookmark">
			Mehr anzeigen &hellip;		</a>
	</p>
	
</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_1 td_block_widget tdi_18_99b td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_18_99b" ><script>var block_tdi_18_99b = new tdBlock();
block_tdi_18_99b.id = "tdi_18_99b";
block_tdi_18_99b.atts = '{"custom_title":"Aktuelles Heft","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"36","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_18_99b","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_18_99b","tdc_css_class_style":"tdi_18_99b_rand_style"}';
block_tdi_18_99b.td_column_number = "1";
block_tdi_18_99b.block_type = "td_block_1";
block_tdi_18_99b.post_count = "1";
block_tdi_18_99b.found_posts = "51";
block_tdi_18_99b.header_color = "#";
block_tdi_18_99b.ajax_pagination_infinite_stop = "";
block_tdi_18_99b.max_num_pages = "51";
tdBlocksArray.push(block_tdi_18_99b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Aktuelles Heft</span></h4></div><div id=tdi_18_99b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/djz-heftvorschau-12-2020/" rel="bookmark" class="td-image-wrap" title="DJZ-Heftvorschau 12/2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="DJZ-Heftvorschau 12/2020" data-type="image_tag" data-img-url="https://djz.de/wp-content/uploads/sites/3/2020/11/DJZ1220-324x235.jpg"  width="324" height="235" /></a></div>                <a href="https://djz.de/djz/djz/heft/inhalt-aktuelles-heft/" class="td-post-category">aktuelles Heft</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://djz.de/djz-heftvorschau-12-2020/" rel="bookmark" title="DJZ-Heftvorschau 12/2020">DJZ-Heftvorschau 12/2020</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-17T08:32:25+00:00" >17. November 2020</time></span>                            </div>

            <div class="td-excerpt">
                
Die neue DJZ erscheint am 25. November 2020.
Keine DJZ am Kiosk?
Hier gibt es die Deutsche Jagdzeitung in Ihrer Nähe …Aktuelle Jagdzeiten und den Mondhelligkeitskalender...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://djz.de/"><img class="td-retina-data" src="https://djz.de/wp-content/uploads/sites/3/2019/11/djz-logo-272x94-122019.png" data-retina="https://djz.de/wp-content/uploads/sites/3/2019/11/djz-logo-544x180-122019.png" alt="Deutsche Jagdzeitung" title="DJZ" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Wir über uns </span></div>Deutsche Jagdzeitung - das erfrischend andere Jagdmagazin für den praxisorientierten Jäger. <div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:djz@paulparey.de">djz@paulparey.de</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Folgen Sie uns</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deutschejagdzeitung" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deutsche_jagdzeitung/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:djz@paulparey.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtwkOpKIyv_iLYf8I4r42zg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-31"><a href="/agb/">AGB</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32"><a href="/datenschutzerklaerung/">DATENSCHUTZ</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="/impressum/">IMPRESSUM</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 Paul Parey Zeitschriftenverlag GmbH - DJZ                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



			<div id="divFLRARight" style="display: none;position: absolute;top: 0px;width:px;overflow:hidden;z-index:999;"><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'>
<div id="ads-title">ANZEIGE</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- All Content Pages / Respnsive / Sky -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px;"
     data-ad-client="ca-pub-8568628725811173"
     data-ad-slot="7811933267"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
			<div id="divFLRALeft" style="display: none;position: absolute;top: 0px;width:120px;height:600px;overflow:hidden;z-index:999;"></div>
					<style type="text/css">
			.ssp-wave wave wave {
				background: #00d4f7 !important;
			}
		</style>
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8FM74"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5fb6b95acb918
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script><link rel='stylesheet' id='prettyphoto-css'  href='https://djz.de/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://djz.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-theme.min.css?ver=5.1.2' type='text/css' media='all' />
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.js?ver=fa8359129b99466ccba685a1ffe3da90'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/djz.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://djz.de/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://djz.de/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"https:\/\/djz.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/js/bootstrap-datepicker.min.js?ver=5.1.2.1'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/the-events-calendar/vendor/jquery-resize/jquery.ba-resize.min.js?ver=5.1.2.1'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=5.1.2.1'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/the-events-calendar/common/vendor/momentjs/moment.min.js?ver=4.12.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_js_config = {"permalink_settings":"\/%postname%\/","events_post_type":"tribe_events","events_base":"https:\/\/djz.de\/veranstaltungen\/","update_urls":{"shortcode":{"list":true,"month":true,"day":true}},"debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events.min.js?ver=5.1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeCalendar = {"ajaxurl":"https:\/\/djz.de\/wp-admin\/admin-ajax.php","post_type":"tribe_events"};
/* ]]> */
</script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events-ajax-calendar.min.js?ver=5.1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1068","LeftBannerW":"120","RightBannerW":"","LeftAdjust":"20","RightAdjust":"20","TopAdjust":"257","TopAdjustScroll":"80"};
/* ]]> */
</script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js?ver=1.0.7'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script>
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,33,13,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Diese Webseite benutzt Cookies - auch von Drittanbietern wie z.B. Google. Weitere Informationen können Sie unserer <a href="https://djz.de/datenschutz/">Datenschutzerklärung</a> entnehmen. Wenn Sie die Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies zu. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="OK">OK</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>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</script>

</body>
</html>