<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>ASP im Schweinebetrieb - Deutsche Jagdzeitung</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://djz.de/xmlrpc.php" />
    <meta property="og:image" content="https://djz.de/wp-content/uploads/sites/3/2018/08/piglet-1639589_1920.jpg" /><link rel="icon" type="image/png" href="/wp-content/uploads/sites/3/2016/11/djz-favicon.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In Rumäniens größtem Schweine-Zuchtbetrieb im Landkreis Braila ist die Afrikanische Schweinepest (ASP) ausgebrochen. In den Stallungen werden 140.000 Schweine gehalten."/>
<link rel="canonical" href="https://djz.de/asp-im-schweinebetrieb/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ASP im Schweinebetrieb - Deutsche Jagdzeitung" />
<meta property="og:description" content="In Rumäniens größtem Schweine-Zuchtbetrieb im Landkreis Braila ist die Afrikanische Schweinepest (ASP) ausgebrochen. In den Stallungen werden 140.000 Schweine gehalten." />
<meta property="og:url" content="https://djz.de/asp-im-schweinebetrieb/" />
<meta property="og:site_name" content="Deutsche Jagdzeitung" />
<meta property="article:publisher" content="https://www.facebook.com/deutschejagdzeitung" />
<meta property="article:author" content="https://www.facebook.com/deutschejagdzeitung" />
<meta property="article:tag" content="ASP" />
<meta property="article:tag" content="Schweinepest" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-08-29T10:31:48+02:00" />
<meta property="og:image" content="https://djz.de/wp-content/uploads/sites/3/2018/08/piglet-1639589_1920.jpg" />
<meta property="og:image:secure_url" content="https://djz.de/wp-content/uploads/sites/3/2018/08/piglet-1639589_1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1197" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In Rumäniens größtem Schweine-Zuchtbetrieb im Landkreis Braila ist die Afrikanische Schweinepest (ASP) ausgebrochen. In den Stallungen werden 140.000 Schweine gehalten." />
<meta name="twitter:title" content="ASP im Schweinebetrieb - Deutsche Jagdzeitung" />
<meta name="twitter:image" content="https://djz.de/wp-content/uploads/sites/3/2018/08/piglet-1639589_1920.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deutsche Jagdzeitung &raquo; Feed" href="https://djz.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deutsche Jagdzeitung &raquo; Kommentar-Feed" href="https://djz.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Deutsche Jagdzeitung &raquo; iCal Feed" href="https://djz.de/veranstaltungen/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Deutsche Jagdzeitung &raquo; ASP im Schweinebetrieb Kommentar-Feed" href="https://djz.de/asp-im-schweinebetrieb/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.1.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-15577144-7';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-15577144-7', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/djz.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://djz.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='https://djz.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='https://djz.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-override-style-css'  href='https://djz.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://djz.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='instalink-lite-css'  href='https://djz.de/wp-content/plugins/instalinker/assets/instalink-lite/instalink-lite-1.4.0.min.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://djz.de/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.19.11' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://djz.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-pro-calendar-style-css'  href='https://djz.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='https://djz.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css?ver=4.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-pro-mobile-style-css'  href='https://djz.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.4.22' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='https://djz.de/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=4.4.22' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%7CAnton%3A400%7COswald%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://djz.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://djz.de/wp-content/themes/Newspaper/style.css?ver=8.8.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://djz.de/wp-content/themes/Newspaper-child/style.css?ver=8.8.2c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://djz.de/wp-content/themes/Newspaper/includes/demos/video/demo_style.css?ver=8.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://djz.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://djz.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"https:\/\/djz.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.js?ver=4.4.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/djz.de","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/djz.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/instalinker/assets/instalink-lite/instalink-lite-1.4.0.min.js?ver=1.5.2'></script>
<link rel='https://api.w.org/' href='https://djz.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://djz.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://djz.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="Seriously Simple Podcasting 1.19.11" />
<link rel='shortlink' href='https://djz.de/?p=66992' />
<link rel="alternate" type="application/json+oembed" href="https://djz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdjz.de%2Fasp-im-schweinebetrieb%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://djz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdjz.de%2Fasp-im-schweinebetrieb%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//djz.de/?wordfence_lh=1&hid=6444A7602E7374E0D5B8DBFEABFBFC16');
</script><style type="text/css">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</style>
	
<link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://djz.de/feed/podcast" />

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://djz.de"><link rel="https://theeventscalendar.com/" href="https://djz.de/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://djz.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://djz.de/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://djz.de/djz/djz/",
                                "name": "DJZ"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://djz.de/djz/djz/meldungen/",
                                "name": "News"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://djz.de/asp-im-schweinebetrieb/",
                                "name": "ASP im Schweinebetrieb"                                
                            }
                        }    ]
                        }
                       </script><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1535531430246{background-color: #004529 !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-66992 single-format-standard cookies-not-set tribe-no-js tribe-theme-parent-Newspaper tribe-theme-child-Newspaper-child asp-im-schweinebetrieb global-block-template-1 td-video-demo single_template_5 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deutschejagdzeitung" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/100865515546612542274" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deutsche_jagdzeitung/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:djz@paulparey.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtwkOpKIyv_iLYf8I4r42zg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-36"><a href="https://djz.de/">DJZ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15205" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15205"><a href="https://djz.de/djz/djz/meldungen/">News</a></li>
	<li id="menu-item-15206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15206"><a href="https://djz.de/djz/djz/djz-testrevier/">Testrevier</a></li>
	<li id="menu-item-35054" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35054"><a href="https://djz.de/podcast-djz-kanzelklatsch/">Kanzelklatsch</a></li>
	<li id="menu-item-52015" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-52015"><a href="https://djz.de/djz-kreuzwortraetsel/">DJZ-Kopfnuss</a></li>
	<li id="menu-item-28887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28887"><a target="_blank" href="https://pareyshop.de/jagen/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite-subnav&#038;utm_campaign=djz%5Fwebseite%5Fshoplink-subnav">Shop</a></li>
	<li id="menu-item-28888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28888"><a target="_blank" href="https://parey-abo.de/djz/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite-subnav&#038;utm_campaign=djz%5Fwebseite%5Fabolink-subnav">Abo</a></li>
	<li id="menu-item-28889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28889"><a href="https://djz.de/kontakt/">Kontakt</a></li>
	<li id="menu-item-56675" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56675"><a href="https://djz.de/epaper-deutsche-jagdzeitung/">DJZ Digital</a></li>
	<li id="menu-item-17493" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-17493"><a href="https://djz.de/djz-revierwelt/">DJZ Revierwelt<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-17492" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17492"><a href="https://djz.de/djz-revierwelt-4243/">DJZ Revierwelt</a></li>
		<li id="menu-item-17576" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17576"><a href="https://djz.de/revierwelt-mondkalender-4247/">Revierwelt Mondkalender</a></li>
		<li id="menu-item-17577" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17577"><a href="https://djz.de/revierwelt-news-4251/">Revierwelt News</a></li>
		<li id="menu-item-16644" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16644"><a href="https://djz.de/revierwelt-beschreibung-4252/">Revierwelt Beschreibung</a></li>
		<li id="menu-item-16643" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16643"><a href="https://djz.de/revierwelt-funktion-4253/">Revierwelt Funktion</a></li>
		<li id="menu-item-16642" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16642"><a href="https://djz.de/revierwelt-ueberblick-4254/">Revierwelt Überblick</a></li>
		<li id="menu-item-16641" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16641"><a href="https://djz.de/revierwelt-app-4255/">Revierwelt App</a></li>
		<li id="menu-item-16635" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16635"><a href="https://djz.de/revierwelt-hilfe-4261/">Revierwelt Hilfe</a></li>
		<li id="menu-item-16639" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16639"><a href="https://djz.de/revierwelt-preisliste-4257/">Revierwelt Preisliste</a></li>
		<li id="menu-item-16638" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16638"><a href="https://djz.de/revierwelt-alb-4258/">Revierwelt ALB</a></li>
		<li id="menu-item-16637" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16637"><a href="https://djz.de/revierwelt-datenschutz-4259/">Revierwelt Datenschutz</a></li>
		<li id="menu-item-16636" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16636"><a href="https://djz.de/revierwelt-impressum-4260/">Revierwelt Impressum</a></li>
	</ul>
</li>
	<li id="menu-item-15208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15208"><a href="https://djz.de/djz/djz/heft/">Heftvorschau</a></li>
	<li id="menu-item-17815" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17815"><a href="https://djz.de/ausbildung-14/">Ausbildung</a></li>
</ul>
</li>
<li id="menu-item-14580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14580"><a href="https://djz.de/jagdpraxis/">JAGDPRAXIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15212"><a href="https://djz.de/djz/jagdpraxis/auf-jagd/">Auf Jagd</a></li>
	<li id="menu-item-15213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15213"><a href="https://djz.de/djz/jagdpraxis/jagdliche-einrichtungen/">Jagdliche Einrichtungen</a></li>
	<li id="menu-item-15214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15214"><a href="https://djz.de/djz/jagdpraxis/wild/">Wild</a></li>
	<li id="menu-item-15215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15215"><a href="https://djz.de/djz/service/adressen-und-ansprechpartner/">Adressen und Ansprechpartner</a></li>
</ul>
</li>
<li id="menu-item-14573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14573"><a href="https://djz.de/jagdhunde/">JAGDHUNDE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15216"><a href="https://djz.de/djz/jagdhunde/hundegesundheit/">Hundegesundheit</a></li>
	<li id="menu-item-15217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15217"><a href="https://djz.de/djz/jagdhunde/jagdhundeausbildung/">Jagdhundeausbildung</a></li>
	<li id="menu-item-15218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15218"><a href="https://djz.de/djz/jagdhunde/jagdhundehaltung/">Jagdhundehaltung</a></li>
	<li id="menu-item-17490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17490"><a href="https://djz.de/djz/jagdhunde/jagdhunde-im-einsatz/">Jagdhunde im Einsatz<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-18735" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18735"><a href="https://djz.de/jagdhunde-stoeberhundgruppen-2622/">Stöberhundgruppen</a></li>
		<li id="menu-item-18736" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18736"><a href="https://djz.de/bauhundgespanne-kontaktdaten-2635/">Baujagdgespanne</a></li>
		<li id="menu-item-18737" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18737"><a href="https://djz.de/nachsuchengespanne-kontaktdaten-2636/">Nachsuchengespanne</a></li>
		<li id="menu-item-18738" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18738"><a href="https://djz.de/apportierhundefuehrer-kontaktdaten-2637/">Apportierhunde</a></li>
	</ul>
</li>
	<li id="menu-item-17491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17491"><a href="https://djz.de/djz/jagdhunde/rezepte-fuer-jagdhunde/">Rezepte für Jagdhunde</a></li>
</ul>
</li>
<li id="menu-item-14585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14585"><a href="https://djz.de/ausruestung/">AUSRÜSTUNG<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15220"><a href="https://djz.de/djz/ausruestung/auto/">Auto</a></li>
	<li id="menu-item-15223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15223"><a href="https://djz.de/djz/ausruestung/optik/">Optik</a></li>
	<li id="menu-item-15224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15224"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/">WAFFEN &#038; PATRONEN<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-15226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15226"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/waffen/">Waffen</a></li>
		<li id="menu-item-15225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15225"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/patronen/">Patronen</a></li>
	</ul>
</li>
	<li id="menu-item-15222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15222"><a href="https://djz.de/djz/ausruestung/kleidung/">Kleidung</a></li>
	<li id="menu-item-23678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23678"><a href="https://djz.de/djz/ausruestung/jagdbuecher/">Jagdbücher</a></li>
	<li id="menu-item-15221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15221"><a href="https://djz.de/djz/ausruestung/herstellerinfotermine/">Herstellerinfo/Termine</a></li>
	<li id="menu-item-15227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15227"><a href="https://djz.de/djz/ausruestung/zubehoer/">Zubehör</a></li>
</ul>
</li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="/seminare/">SEMINARE</a></li>
<li id="menu-item-15228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15228"><a href="/service/">SERVICE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16619"><a href="/deutsche-jagdzeitung-service-jagdzeiten-40/">Jagdzeiten</a></li>
	<li id="menu-item-16620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16620"><a href="/service-sonne-mondzeiten-mondkalender-1373/">Mondhelligkeitskalender</a></li>
	<li id="menu-item-15230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15230"><a href="https://djz.de/djz/service/downloads/">Downloads</a></li>
	<li id="menu-item-15232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15232"><a href="https://djz.de/djz/service/rezepte/">Rezepte</a></li>
	<li id="menu-item-21480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21480"><a href="https://djz.de/wildgemixt/">WILDGEMIXT</a></li>
	<li id="menu-item-24397" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-24397"><a href="https://djz.de/deutsche-jagd-zeitung-deutsche-jagd-zeitung-online-41/">Jahresinhaltsverzeichnis DJZ</a></li>
	<li id="menu-item-16621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16621"><a href="/jagdschulen-2772/">Adressen und Ansprechpartner</a></li>
	<li id="menu-item-15234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15234"><a href="/tv-tipps-1157/">TV-Tipps</a></li>
	<li id="menu-item-18355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18355"><a href="/veranstaltungen/">Termine<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-43474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43474"><a href="https://djz.de/veranstaltungen/">Termine</a></li>
		<li id="menu-item-43473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43473"><a href="https://djz.de/termin-erstellen/">Termin eintragen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-18739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18739"><a href="https://djz.de/kontakt/">KONTAKT</a></li>
<li id="menu-item-18743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18743"><a target="_blank" href="https://pareyshop.de/jagen/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite-mainmenu&#038;utm_campaign=djz_webseite_shoplink-mainmenu">SHOP</a></li>
<li id="menu-item-18744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18744"><a target="_blank" href="https://parey-abo.de/djz/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite-mainmenu&#038;utm_campaign=djz_webseite_abolink-mainmenu">ABO</a></li>
<li id="menu-item-18745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18745"><a href="https://djz.de/djz/anzeigen/">ANZEIGEN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-18747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18747"><a href="http://www.paulparey.de/djz-mediadaten">MEDIADATEN</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://djz.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                29. August 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-15204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-15204"><a target="_blank" href="https://parey-abo.de/djz/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite&#038;utm_campaign=djz%5Fwebseite%5Fabolink">ABO</a></li>
<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14606"><a target="_blank" href="https://pareyshop.de/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite&#038;utm_campaign=djz%5Fwebseite%5Fshoplink">SHOP</a></li>
<li id="menu-item-14965" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-14965"><a href="https://djz.de/inserieren/">INSERIEREN</a></li>
<li id="menu-item-15273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15273"><a href="https://djz.de/djz/anzeigen/">ANZEIGEN</a>
<ul class="sub-menu">
	<li id="menu-item-15104" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15104"><a href="/deutsche-jagdzeitung-anzeigen-suche-kleinanzeigen-25/">KLEINANGEZEIGEN</a></li>
	<li id="menu-item-15238" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15238"><a href="http://www.paulparey.de/djz-mediadaten">MEDIADATEN</a></li>
</ul>
</li>
<li id="menu-item-14608" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14608"><a href="/newsletter">NEWSLETTER</a></li>
<li id="menu-item-15114" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15114"><a href="/kontakt/">KONTAKT</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deutschejagdzeitung" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/100865515546612542274" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deutsche_jagdzeitung/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:djz@paulparey.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtwkOpKIyv_iLYf8I4r42zg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://djz.de/">
            <img class="td-retina-data" data-retina="/wp-content/uploads/sites/3/2016/11/djz.jpg" src="/wp-content/uploads/sites/3/2016/11/djz.jpg" alt="Deutsche Jagdzeitung" title="Deutsche Jagdzeitung"/>
            <span class="td-visual-hidden">Deutsche Jagdzeitung</span>
        </a>
                    </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://djz.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://djz.de/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/sites/3/2016/11/djz.jpg" src="/wp-content/uploads/sites/3/2016/11/djz.jpg" alt="Deutsche Jagdzeitung" title="Deutsche Jagdzeitung"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://djz.de/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/sites/3/2016/11/djz.jpg" src="/wp-content/uploads/sites/3/2016/11/djz.jpg" alt="Deutsche Jagdzeitung" title="Deutsche Jagdzeitung"/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="https://djz.de/">DJZ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-15205"><a href="https://djz.de/djz/djz/meldungen/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15206"><a href="https://djz.de/djz/djz/djz-testrevier/">Testrevier</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-35054"><a href="https://djz.de/podcast-djz-kanzelklatsch/">Kanzelklatsch</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-52015"><a href="https://djz.de/djz-kreuzwortraetsel/">DJZ-Kopfnuss</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28887"><a target="_blank" href="https://pareyshop.de/jagen/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite-subnav&#038;utm_campaign=djz%5Fwebseite%5Fshoplink-subnav">Shop</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28888"><a target="_blank" href="https://parey-abo.de/djz/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite-subnav&#038;utm_campaign=djz%5Fwebseite%5Fabolink-subnav">Abo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28889"><a href="https://djz.de/kontakt/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-56675"><a href="https://djz.de/epaper-deutsche-jagdzeitung/">DJZ Digital</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children td-menu-item td-normal-menu menu-item-17493"><a href="https://djz.de/djz-revierwelt/">DJZ Revierwelt</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-17492"><a href="https://djz.de/djz-revierwelt-4243/">DJZ Revierwelt</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-17576"><a href="https://djz.de/revierwelt-mondkalender-4247/">Revierwelt Mondkalender</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-17577"><a href="https://djz.de/revierwelt-news-4251/">Revierwelt News</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-16644"><a href="https://djz.de/revierwelt-beschreibung-4252/">Revierwelt Beschreibung</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-16643"><a href="https://djz.de/revierwelt-funktion-4253/">Revierwelt Funktion</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-16642"><a href="https://djz.de/revierwelt-ueberblick-4254/">Revierwelt Überblick</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-16641"><a href="https://djz.de/revierwelt-app-4255/">Revierwelt App</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-16635"><a href="https://djz.de/revierwelt-hilfe-4261/">Revierwelt Hilfe</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-16639"><a href="https://djz.de/revierwelt-preisliste-4257/">Revierwelt Preisliste</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-16638"><a href="https://djz.de/revierwelt-alb-4258/">Revierwelt ALB</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-16637"><a href="https://djz.de/revierwelt-datenschutz-4259/">Revierwelt Datenschutz</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-16636"><a href="https://djz.de/revierwelt-impressum-4260/">Revierwelt Impressum</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15208"><a href="https://djz.de/djz/djz/heft/">Heftvorschau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-17815"><a href="https://djz.de/ausbildung-14/">Ausbildung</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14580"><a href="https://djz.de/jagdpraxis/">JAGDPRAXIS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15212"><a href="https://djz.de/djz/jagdpraxis/auf-jagd/">Auf Jagd</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15213"><a href="https://djz.de/djz/jagdpraxis/jagdliche-einrichtungen/">Jagdliche Einrichtungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15214"><a href="https://djz.de/djz/jagdpraxis/wild/">Wild</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15215"><a href="https://djz.de/djz/service/adressen-und-ansprechpartner/">Adressen und Ansprechpartner</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14573"><a href="https://djz.de/jagdhunde/">JAGDHUNDE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15216"><a href="https://djz.de/djz/jagdhunde/hundegesundheit/">Hundegesundheit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15217"><a href="https://djz.de/djz/jagdhunde/jagdhundeausbildung/">Jagdhundeausbildung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15218"><a href="https://djz.de/djz/jagdhunde/jagdhundehaltung/">Jagdhundehaltung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-17490"><a href="https://djz.de/djz/jagdhunde/jagdhunde-im-einsatz/">Jagdhunde im Einsatz</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-18735"><a href="https://djz.de/jagdhunde-stoeberhundgruppen-2622/">Stöberhundgruppen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-18736"><a href="https://djz.de/bauhundgespanne-kontaktdaten-2635/">Baujagdgespanne</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-18737"><a href="https://djz.de/nachsuchengespanne-kontaktdaten-2636/">Nachsuchengespanne</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-18738"><a href="https://djz.de/apportierhundefuehrer-kontaktdaten-2637/">Apportierhunde</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17491"><a href="https://djz.de/djz/jagdhunde/rezepte-fuer-jagdhunde/">Rezepte für Jagdhunde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14585"><a href="https://djz.de/ausruestung/">AUSRÜSTUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15220"><a href="https://djz.de/djz/ausruestung/auto/">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15223"><a href="https://djz.de/djz/ausruestung/optik/">Optik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15224"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/">WAFFEN &#038; PATRONEN</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15226"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/waffen/">Waffen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15225"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/patronen/">Patronen</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15222"><a href="https://djz.de/djz/ausruestung/kleidung/">Kleidung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23678"><a href="https://djz.de/djz/ausruestung/jagdbuecher/">Jagdbücher</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15221"><a href="https://djz.de/djz/ausruestung/herstellerinfotermine/">Herstellerinfo/Termine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15227"><a href="https://djz.de/djz/ausruestung/zubehoer/">Zubehör</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15211"><a href="/seminare/">SEMINARE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-15228"><a href="/service/">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16619"><a href="/deutsche-jagdzeitung-service-jagdzeiten-40/">Jagdzeiten</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16620"><a href="/service-sonne-mondzeiten-mondkalender-1373/">Mondhelligkeitskalender</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15230"><a href="https://djz.de/djz/service/downloads/">Downloads</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15232"><a href="https://djz.de/djz/service/rezepte/">Rezepte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21480"><a href="https://djz.de/wildgemixt/">WILDGEMIXT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-24397"><a href="https://djz.de/deutsche-jagd-zeitung-deutsche-jagd-zeitung-online-41/">Jahresinhaltsverzeichnis DJZ</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16621"><a href="/jagdschulen-2772/">Adressen und Ansprechpartner</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15234"><a href="/tv-tipps-1157/">TV-Tipps</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18355"><a href="/veranstaltungen/">Termine</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43474"><a href="https://djz.de/veranstaltungen/">Termine</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43473"><a href="https://djz.de/termin-erstellen/">Termin eintragen</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18739"><a href="https://djz.de/kontakt/">KONTAKT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18743"><a target="_blank" href="https://pareyshop.de/jagen/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite-mainmenu&#038;utm_campaign=djz_webseite_shoplink-mainmenu">SHOP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18744"><a target="_blank" href="https://parey-abo.de/djz/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite-mainmenu&#038;utm_campaign=djz_webseite_abolink-mainmenu">ABO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18745"><a href="https://djz.de/djz/anzeigen/">ANZEIGEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18747"><a href="http://www.paulparey.de/djz-mediadaten">MEDIADATEN</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5b86fc2cd0a08_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">ANZEIGE</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8568628725811173" data-ad-slot="4585338426"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">ANZEIGE</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8568628725811173" data-ad-slot="4585338426"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">ANZEIGE</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8568628725811173" data-ad-slot="4585338426"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">ANZEIGE</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8568628725811173" data-ad-slot="4585338426"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Lesen Sie alle Beiträge in DJZ" class="entry-crumb" href="https://djz.de/djz/djz/">DJZ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in News" class="entry-crumb" href="https://djz.de/djz/djz/meldungen/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ASP im Schweinebetrieb</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-66992" class="post-66992 post type-post status-publish format-standard has-post-thumbnail hentry category-meldungen tag-asp tag-schweinepest" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://djz.de/djz/djz/meldungen/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">ASP im Schweinebetrieb</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-08-29T10:31:48+00:00" >29. August 2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-66992">146</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdjz.de%2Fasp-im-schweinebetrieb%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=ASP+im+Schweinebetrieb&url=https%3A%2F%2Fdjz.de%2Fasp-im-schweinebetrieb%2F&via=Deutsche+Jagdzeitung">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://djz.de/asp-im-schweinebetrieb/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://djz.de/asp-im-schweinebetrieb/&amp;media=https://djz.de/wp-content/uploads/sites/3/2018/08/piglet-1639589_1920.jpg&description=ASP+im+Schweinebetrieb">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ASP im Schweinebetrieb %0A%0A https://djz.de/asp-im-schweinebetrieb/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>In Rumäniens größtem Schweine-Zuchtbetrieb im Landkreis Braila ist die Afrikanische Schweinepest (ASP) ausgebrochen. In den Stallungen werden 140.000 Schweine gehalten.</h2>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a data-rel="prettyPhoto[rel-66992-1307030294]" href="https://djz.de/wp-content/uploads/sites/3/2018/08/piglet-1639589_1920-1024x638.jpg" target="_self" class="vc_single_image-wrapper   vc_box_border_grey prettyphoto"><img width="1920" height="1197" src="https://djz.de/wp-content/uploads/sites/3/2018/08/piglet-1639589_1920.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://djz.de/wp-content/uploads/sites/3/2018/08/piglet-1639589_1920.jpg 1920w, https://djz.de/wp-content/uploads/sites/3/2018/08/piglet-1639589_1920-300x187.jpg 300w, https://djz.de/wp-content/uploads/sites/3/2018/08/piglet-1639589_1920-768x479.jpg 768w, https://djz.de/wp-content/uploads/sites/3/2018/08/piglet-1639589_1920-1024x638.jpg 1024w, https://djz.de/wp-content/uploads/sites/3/2018/08/piglet-1639589_1920-696x434.jpg 696w, https://djz.de/wp-content/uploads/sites/3/2018/08/piglet-1639589_1920-1068x666.jpg 1068w, https://djz.de/wp-content/uploads/sites/3/2018/08/piglet-1639589_1920-674x420.jpg 674w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element  vc_custom_1535531430246 bildunterschrift" >
		<div class="wpb_wrapper">
			<h6>ASP-Ausbrüche im größtem Schweine-Zuchtbetrieb Rumäniens (Foto: Pixabay)</h6>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Man vermutet, dass das Virus mit Trinkwasser aus der Donau in den Betrieb gelangt sein könnte. Möglicherweise entsorgen private Züchter verendete Schweine in den Fluss.</p>
<p>Im ganzen Land sind bislang fast 600 ASP-Ausbrüche gemeldet worden. Rund 100 Ortschaften sind betroffen. Bauern müssen dort auch Erntegut, wie z.B. Mais, verbrennen, da er als kontaminiert gilt.</p>
<p>Neuerdings ist auch Südkorea von der ASP betroffen. In China breitet sie sich ebenfalls aus.</p>
<p style="text-align: right">rdb</p>

		</div>
	</div>
</div></div></div></div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5b86fc2cd5a3e_rand td_block_template_1"><a href="https://parey-abo.de/djz/?utm_medium=Banner%5FWebseite&utm_source=abo-link-banner-djzwebseite-bottomarticle&utm_campaign=djz%5Fwebseite%5Fabobanner-bottomarticle" target="_blank"><img src="/wp-content/uploads/sites/3/2016/11/content-ad.jpg" alt="Aboangebot" border="0"></a> </div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://djz.de/tag/asp/">ASP</a></li><li><a href="https://djz.de/tag/schweinepest/">Schweinepest</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdjz.de%2Fasp-im-schweinebetrieb%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=ASP+im+Schweinebetrieb&url=https%3A%2F%2Fdjz.de%2Fasp-im-schweinebetrieb%2F&via=Deutsche+Jagdzeitung">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://djz.de/asp-im-schweinebetrieb/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://djz.de/asp-im-schweinebetrieb/&amp;media=https://djz.de/wp-content/uploads/sites/3/2018/08/piglet-1639589_1920.jpg&description=ASP+im+Schweinebetrieb">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ASP im Schweinebetrieb %0A%0A https://djz.de/asp-im-schweinebetrieb/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://djz.de/jaeger-trotz-missgeschick-im-glueck/">Jäger trotz Missgeschick im Glück</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://djz.de/author/fhaacker/">fhaacker</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="fhaacker"></span><meta itemprop="datePublished" content="2018-08-29T10:31:48+00:00"><meta itemprop="dateModified" content="2018-08-29T10:31:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://djz.de/asp-im-schweinebetrieb/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/sites/3/2016/11/djz.jpg"></span><meta itemprop="name" content="Deutsche Jagdzeitung"></span><meta itemprop="headline " content="ASP im Schweinebetrieb"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://djz.de/wp-content/uploads/sites/3/2018/08/piglet-1639589_1920.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1197"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5b86fc2cd6876_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b86fc2cd6876" ><script>var block_td_uid_3_5b86fc2cd6876 = new tdBlock();
block_td_uid_3_5b86fc2cd6876.id = "td_uid_3_5b86fc2cd6876";
block_td_uid_3_5b86fc2cd6876.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5b86fc2cd6876_rand","td_column_number":3,"live_filter_cur_post_id":66992,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b86fc2cd6876_rand","tdc_css_class_style":"td_uid_3_5b86fc2cd6876_rand_style"}';
block_td_uid_3_5b86fc2cd6876.td_column_number = "3";
block_td_uid_3_5b86fc2cd6876.block_type = "td_block_related_posts";
block_td_uid_3_5b86fc2cd6876.post_count = "6";
block_td_uid_3_5b86fc2cd6876.found_posts = "3211";
block_td_uid_3_5b86fc2cd6876.header_color = "";
block_td_uid_3_5b86fc2cd6876.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b86fc2cd6876.max_num_pages = "536";
tdBlocksArray.push(block_td_uid_3_5b86fc2cd6876);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5b86fc2cd7dd7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5b86fc2cd6876" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_5_5b86fc2cd7e1b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5b86fc2cd6876" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_3_5b86fc2cd6876 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/jaeger-trotz-missgeschick-im-glueck/" rel="bookmark" class="td-image-wrap" title="Jäger trotz Missgeschick im Glück"><img width="218" height="150" class="entry-thumb" src="https://djz.de/wp-content/uploads/sites/3/2018/08/RS243060_DSC01747-218x150.jpg" srcset="https://djz.de/wp-content/uploads/sites/3/2018/08/RS243060_DSC01747-218x150.jpg 218w, https://djz.de/wp-content/uploads/sites/3/2018/08/RS243060_DSC01747-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jäger trotz Missgeschick im Glück"/></a></div>                <a href="https://djz.de/djz/djz/meldungen/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/jaeger-trotz-missgeschick-im-glueck/" rel="bookmark" title="Jäger trotz Missgeschick im Glück">Jäger trotz Missgeschick im Glück</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/brandenburg-wolf-jagt-katze/" rel="bookmark" class="td-image-wrap" title="Brandenburg: Wolf jagt Katze"><img width="218" height="150" class="entry-thumb" src="https://djz.de/wp-content/uploads/sites/3/2018/08/vlcsnap-2018-08-22-15h11m24s131.00_00_40_19.Standbild004-218x150.jpg" srcset="https://djz.de/wp-content/uploads/sites/3/2018/08/vlcsnap-2018-08-22-15h11m24s131.00_00_40_19.Standbild004-218x150.jpg 218w, https://djz.de/wp-content/uploads/sites/3/2018/08/vlcsnap-2018-08-22-15h11m24s131.00_00_40_19.Standbild004-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brandenburg: Wolf jagt Katze"/></a></div>                <a href="https://djz.de/djz/djz/meldungen/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/brandenburg-wolf-jagt-katze/" rel="bookmark" title="Brandenburg: Wolf jagt Katze">Brandenburg: Wolf jagt Katze</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/runder-geburtstag-und-rekordstrecken/" rel="bookmark" class="td-image-wrap" title="Runder Geburtstag und Rekordstrecken"><img width="218" height="150" class="entry-thumb" src="https://djz.de/wp-content/uploads/sites/3/2018/08/800_IMG_0157-218x150.jpg" srcset="https://djz.de/wp-content/uploads/sites/3/2018/08/800_IMG_0157-218x150.jpg 218w, https://djz.de/wp-content/uploads/sites/3/2018/08/800_IMG_0157-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Runder Geburtstag und Rekordstrecken"/></a></div>                <a href="https://djz.de/djz/djz/meldungen/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/runder-geburtstag-und-rekordstrecken/" rel="bookmark" title="Runder Geburtstag und Rekordstrecken">Runder Geburtstag und Rekordstrecken</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/wolf-tot-aufgefunden/" rel="bookmark" class="td-image-wrap" title="Wolf tot aufgefunden"><img width="218" height="150" class="entry-thumb" src="https://djz.de/wp-content/uploads/sites/3/2018/08/Start_IMG-20180826-WA0004-218x150.jpg" srcset="https://djz.de/wp-content/uploads/sites/3/2018/08/Start_IMG-20180826-WA0004-218x150.jpg 218w, https://djz.de/wp-content/uploads/sites/3/2018/08/Start_IMG-20180826-WA0004-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wolf tot aufgefunden"/></a></div>                <a href="https://djz.de/djz/djz/meldungen/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/wolf-tot-aufgefunden/" rel="bookmark" title="Wolf tot aufgefunden">Wolf tot aufgefunden</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/schusswaffe-erbeutet/" rel="bookmark" class="td-image-wrap" title="Schusswaffe erbeutet"><img width="218" height="150" class="entry-thumb" src="https://djz.de/wp-content/uploads/sites/3/2018/08/thief-1562699_1920-218x150.jpg" srcset="https://djz.de/wp-content/uploads/sites/3/2018/08/thief-1562699_1920-218x150.jpg 218w, https://djz.de/wp-content/uploads/sites/3/2018/08/thief-1562699_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schusswaffe erbeutet"/></a></div>                <a href="https://djz.de/djz/djz/meldungen/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/schusswaffe-erbeutet/" rel="bookmark" title="Schusswaffe erbeutet">Schusswaffe erbeutet</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/kalaschnikow-blaest-zum-angriff/" rel="bookmark" class="td-image-wrap" title="Kalaschnikow bläst zum Angriff"><img width="218" height="150" class="entry-thumb" src="https://djz.de/wp-content/uploads/sites/3/2018/08/28c1fd62-b579-43d3-977e-a7ff453113e0-218x150.jpg" srcset="https://djz.de/wp-content/uploads/sites/3/2018/08/28c1fd62-b579-43d3-977e-a7ff453113e0-218x150.jpg 218w, https://djz.de/wp-content/uploads/sites/3/2018/08/28c1fd62-b579-43d3-977e-a7ff453113e0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kalaschnikow bläst zum Angriff"/></a></div>                <a href="https://djz.de/djz/djz/meldungen/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/kalaschnikow-blaest-zum-angriff/" rel="bookmark" title="Kalaschnikow bläst zum Angriff">Kalaschnikow bläst zum Angriff</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b86fc2cd6876" data-td_block_id="td_uid_3_5b86fc2cd6876"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b86fc2cd6876" data-td_block_id="td_uid_3_5b86fc2cd6876"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_6_5b86fc2cdb521_rand td_block_template_1"><span class="td-adspot-title">Anzeige</span><script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4061019/DJZ-MR', [300, 250], 'div-gpt-ad-1476699113559-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- /4061019/DJZ-MR -->
<div id='div-gpt-ad-1476699113559-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476699113559-0'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>DJZ NEWS</span></h4>			<div class="textwidget"><div data-yt data-yt-channel="https://www.youtube.com/user/djztvpaulparey" data-yt-source-groups="%5B%7B%22name%22%3A%22News%22%2C%22sources%22%3A%5B%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fplaylist%3Flist%3DPLT1h9Gh0DkxBtAZs3LP7yOa1KidD8ahpI%22%5D%7D%5D" data-yt-order="date#desc" data-yt-cache-time="0" data-yt-lang="de" data-yt-header-layout="minimal" data-yt-header-info="logo, channelName" data-yt-header-channel-name="NEWS" data-yt-header-channel-logo="/wp-content/uploads/sites/3/2016/11/DJZ_TV_LOGO.jpg" data-yt-groups-visible="false" data-yt-content-columns="2" data-yt-content-rows="1" data-yt-content-gutter="20" data-yt-content-scroll-control="true" data-yt-content-search="false" data-yt-content-scrollbar="true" data-yt-content-transition-speed="700" data-yt-content-auto="0" data-yt-popup-info="title, channelLogo, channelName, subscribeButton, viewsCounter, likesCounter, dislikesCounter, likesRatio, date, description, descriptionMoreButton, comments" data-yt-color-header-bg="rgb(0, 33, 13)" data-yt-color-header-banner-overlay="rgba(255, 255, 255, 0.81)" data-yt-color-header-channel-name="rgb(255, 255, 255)" data-yt-color-header-channel-name-hover="rgb(101, 179, 48)" data-yt-color-header-channel-description="rgb(255, 255, 255)" data-yt-color-header-anchor="rgb(255, 255, 255)" data-yt-color-header-anchor-hover="rgb(255, 255, 255)" data-yt-color-header-counters="rgb(255, 255, 255)" data-yt-color-groups-bg="rgb(255, 255, 255)" data-yt-color-groups-link="rgb(79, 79, 79)" data-yt-color-groups-link-hover="rgb(79, 79, 79)" data-yt-color-groups-link-active="rgb(0, 0, 0)" data-yt-color-groups-highlight="rgb(235, 235, 235)" data-yt-color-groups-highlight-hover="rgb(255, 0, 0)" data-yt-color-groups-highlight-active="rgb(255, 0, 0)" data-yt-color-content-bg="rgb(246, 246, 246)" data-yt-color-content-arrows="rgb(255, 255, 255)" data-yt-color-content-arrows-hover="rgb(255, 0, 0)" data-yt-color-content-arrows-bg="rgba(0, 0, 0, 0.4)" data-yt-color-content-arrows-bg-hover="rgba(0, 0, 0, 0.8)" data-yt-color-content-scrollbar-bg="rgb(204, 204, 204)" data-yt-color-content-scrollbar-slider-bg="rgba(0, 0, 0, 0.4)" data-yt-color-video-bg="rgb(236, 236, 236)" data-yt-color-video-overlay="rgba(255, 255, 255, 0.9)" data-yt-color-video-play-icon="rgba(255, 255, 255, 0.4)" data-yt-color-video-play-icon-hover="rgba(255, 255, 255, 0.8)" data-yt-color-video-duration="rgb(255, 255, 255)" data-yt-color-video-duration-bg="rgba(34, 34, 34, 0.81)" data-yt-color-video-title="rgb(0, 33, 13)" data-yt-color-video-title-hover="rgb(0, 14, 6)" data-yt-color-video-date="rgb(140, 140, 140)" data-yt-color-video-description="rgb(34, 34, 34)" data-yt-color-video-anchor="rgb(26, 137, 222)" data-yt-color-video-anchor-hover="rgb(47, 165, 255)" data-yt-color-video-counters="rgb(149, 149, 149)" data-yt-color-popup-bg="rgb(255, 255, 255)" data-yt-color-popup-overlay="rgba(0, 0, 0, 0.7)" data-yt-color-popup-title="rgb(34, 34, 34)" data-yt-color-popup-channel-name="rgb(34, 34, 34)" data-yt-color-popup-channel-name-hover="rgb(47, 165, 255)" data-yt-color-popup-views-counter="rgb(85, 85, 85)" data-yt-color-popup-likes-ratio="rgb(47, 165, 255)" data-yt-color-popup-dislikes-ratio="rgb(207, 207, 207)" data-yt-color-popup-likes-counter="rgb(144, 144, 144)" data-yt-color-popup-dislikes-counter="rgb(144, 144, 144)" data-yt-color-popup-date="rgb(34, 34, 34)" data-yt-color-popup-description="rgb(34, 34, 34)" data-yt-color-popup-anchor="rgb(26, 137, 222)" data-yt-color-popup-anchor-hover="rgb(47, 165, 255)" data-yt-color-popup-description-more-button="rgb(102, 102, 102)" data-yt-color-popup-description-more-button-hover="rgb(34, 34, 34)" data-yt-color-popup-comments-username="rgb(34, 34, 34)" data-yt-color-popup-comments-username-hover="rgb(47, 165, 255)" data-yt-color-popup-comments-passed-time="rgb(115, 115, 115)" data-yt-color-popup-comments-text="rgb(34, 34, 34)" data-yt-color-popup-comments-likes="rgb(180, 180, 180)" data-yt-color-popup-controls="rgb(160, 160, 160)" data-yt-color-popup-controls-hover="rgb(220, 220, 220)" data-yt-color-popup-controls-mobile="rgb(220, 220, 220)" data-yt-color-popup-controls-mobile-bg="rgba(255, 255, 255, 0)" data-yt-key="AIzaSyBNtD9DZV7ttrlDdN2CM6rdTeAUK0fHQ30"></div></div>
		</aside><aside class="td_block_template_1 widget cat-post-widget"><h4 class="block-title"><span>DEUTSCHE JAGDZEITUNG</span></h4><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://djz.de/djz-heftvorschau-9-2018/" title="DJZ-Heftvorschau 9/2018"><img width="400" height="300" src="https://djz.de/wp-content/uploads/sites/3/2018/08/DJZ0918.jpg" class="attachment-400x400 size-400x400 wp-post-image" alt="" srcset="https://djz.de/wp-content/uploads/sites/3/2018/08/DJZ0918.jpg 800w, https://djz.de/wp-content/uploads/sites/3/2018/08/DJZ0918-300x225.jpg 300w, https://djz.de/wp-content/uploads/sites/3/2018/08/DJZ0918-768x576.jpg 768w, https://djz.de/wp-content/uploads/sites/3/2018/08/DJZ0918-80x60.jpg 80w, https://djz.de/wp-content/uploads/sites/3/2018/08/DJZ0918-265x198.jpg 265w, https://djz.de/wp-content/uploads/sites/3/2018/08/DJZ0918-696x522.jpg 696w, https://djz.de/wp-content/uploads/sites/3/2018/08/DJZ0918-560x420.jpg 560w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div><a class="cat-post-title" href="https://djz.de/djz-heftvorschau-9-2018/" rel="bookmark">DJZ-Heftvorschau 9/2018</a></div></li></ul>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>INSTAGRAM</span></h4>			<div class="textwidget"><div
        data-il data-il-access-token="2014277339.aeeff59.af32f733d01e4761b8e8b8c4675f40b5" 
        data-il-width="100%"
        data-il-height="350px"
        data-il-image-size="small"
        data-il-bg-color="#ef7d0e">
    </div>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>FACEBOOK</span></h4><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Ffacebook.com%2Fdeutschejagdzeitung%2F&tabs&width=320&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="320" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_8_5b86fc2cdcec7_rand td_block_template_1"><span class="td-adspot-title">ANZEIGE</span><a href="https://parey-abo.de/djz/?utm_medium=Banner%5FWebseite&utm_source=abo-link-banner-djzwebseite&utm_campaign=djz%5Fwebseite%5Fabobanner" target="_blank"><img src="/wp-content/uploads/sites/3/2016/11/DJZ-MED-RECT.png" alt="Aboangebot" border="0"></a> </div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_9_5b86fc2cdd313_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">ANZEIGE</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8568628725811173" data-ad-slot="3022322813"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">ANZEIGE</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8568628725811173" data-ad-slot="3022322813"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">ANZEIGE</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8568628725811173" data-ad-slot="3022322813"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">ANZEIGE</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8568628725811173" data-ad-slot="3022322813"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_1 td_block_widget td_uid_10_5b86fc2cdd802_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_10_5b86fc2cdd802" ><script>var block_td_uid_10_5b86fc2cdd802 = new tdBlock();
block_td_uid_10_5b86fc2cdd802.id = "td_uid_10_5b86fc2cdd802";
block_td_uid_10_5b86fc2cdd802.atts = '{"custom_title":"NEUSTE BEITR\u00c4GE","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5b86fc2cdd802_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5b86fc2cdd802_rand","tdc_css_class_style":"td_uid_10_5b86fc2cdd802_rand_style"}';
block_td_uid_10_5b86fc2cdd802.td_column_number = "1";
block_td_uid_10_5b86fc2cdd802.block_type = "td_block_1";
block_td_uid_10_5b86fc2cdd802.post_count = "3";
block_td_uid_10_5b86fc2cdd802.found_posts = "4825";
block_td_uid_10_5b86fc2cdd802.header_color = "#";
block_td_uid_10_5b86fc2cdd802.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b86fc2cdd802.max_num_pages = "1609";
tdBlocksArray.push(block_td_uid_10_5b86fc2cdd802);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NEUSTE BEITRÄGE</span></h4></div><div id=td_uid_10_5b86fc2cdd802 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/asp-im-schweinebetrieb/" rel="bookmark" class="td-image-wrap" title="ASP im Schweinebetrieb"><img width="324" height="235" class="entry-thumb" src="https://djz.de/wp-content/uploads/sites/3/2018/08/piglet-1639589_1920-324x235.jpg" alt="" title="ASP im Schweinebetrieb"/></a></div>                <a href="https://djz.de/djz/djz/meldungen/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://djz.de/asp-im-schweinebetrieb/" rel="bookmark" title="ASP im Schweinebetrieb">ASP im Schweinebetrieb</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T10:31:48+00:00" >29. August 2018</time></span>                            </div>

            <div class="td-excerpt">
                
In Rumäniens größtem Schweine-Zuchtbetrieb im Landkreis Braila ist die Afrikanische Schweinepest (ASP) ausgebrochen. In den Stallungen werden 140.000 Schweine gehalten.

ASP-Ausbrüche im größtem Schweine-Zuchtbetrieb Rumäniens...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://djz.de/jaeger-trotz-missgeschick-im-glueck/" rel="bookmark" class="td-image-wrap" title="Jäger trotz Missgeschick im Glück"><img width="100" height="70" class="entry-thumb" src="https://djz.de/wp-content/uploads/sites/3/2018/08/RS243060_DSC01747-100x70.jpg" srcset="https://djz.de/wp-content/uploads/sites/3/2018/08/RS243060_DSC01747-100x70.jpg 100w, https://djz.de/wp-content/uploads/sites/3/2018/08/RS243060_DSC01747-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jäger trotz Missgeschick im Glück"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://djz.de/jaeger-trotz-missgeschick-im-glueck/" rel="bookmark" title="Jäger trotz Missgeschick im Glück">Jäger trotz Missgeschick im Glück</a></h3>            <div class="td-module-meta-info">
                <a href="https://djz.de/djz/djz/meldungen/" class="td-post-category">News</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-28T16:31:29+00:00" >28. August 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://djz.de/brandenburg-wolf-jagt-katze/" rel="bookmark" class="td-image-wrap" title="Brandenburg: Wolf jagt Katze"><img width="100" height="70" class="entry-thumb" src="https://djz.de/wp-content/uploads/sites/3/2018/08/vlcsnap-2018-08-22-15h11m24s131.00_00_40_19.Standbild004-100x70.jpg" srcset="https://djz.de/wp-content/uploads/sites/3/2018/08/vlcsnap-2018-08-22-15h11m24s131.00_00_40_19.Standbild004-100x70.jpg 100w, https://djz.de/wp-content/uploads/sites/3/2018/08/vlcsnap-2018-08-22-15h11m24s131.00_00_40_19.Standbild004-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Brandenburg: Wolf jagt Katze"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://djz.de/brandenburg-wolf-jagt-katze/" rel="bookmark" title="Brandenburg: Wolf jagt Katze">Brandenburg: Wolf jagt Katze</a></h3>            <div class="td-module-meta-info">
                <a href="https://djz.de/djz/djz/meldungen/" class="td-post-category">News</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-28T15:21:37+00:00" >28. August 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget tribe-events-adv-list-widget"><h4 class="block-title"><span>SEMINARE</span></h4>
		<!-- Event  -->
		<div class="type-tribe_events post-51728 tribe-clearfix tribe-events-category-djz-seminare tribe-events-category-seminare-jagen tribe-events-category-werner-h-seegler tribe-events-organizer-16667 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-Privacy Policy  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sep			</span>
		
		<span class="list-daynumber">01</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://djz.de/veranstaltung/messerbau-seminar-mit-werner-seegler-s27ms-1/" rel="bookmark">Messerbau-Seminar mit Werner Seegler</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">1. September um 9:00</span> bis <span class="tribe-event-time">18:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-65627 tribe-clearfix tribe-events-category-djz-seminare tribe-events-category-hendrik-strothmann tribe-events-category-seminare-jagen tribe-events-organizer-16667 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-Privacy Policy  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sep			</span>
		
		<span class="list-daynumber">07</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://djz.de/veranstaltung/individuelles-einzel-flintentraining-mit-hendrik-strothmann-s55fsbu-13/" rel="bookmark">Individuelles Einzel-Flintentraining mit Hendrik Strothmann</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">7. September um 8:30</span> bis <span class="tribe-event-time">10:30</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-65629 tribe-clearfix tribe-events-category-djz-seminare tribe-events-category-hendrik-strothmann tribe-events-category-seminare-jagen tribe-events-organizer-16667 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-Privacy Policy  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sep			</span>
		
		<span class="list-daynumber">07</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://djz.de/veranstaltung/individuelles-einzel-flintentraining-mit-hendrik-strothmann-s55fsbu-14/" rel="bookmark">Individuelles Einzel-Flintentraining mit Hendrik Strothmann</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">7. September um 11:00</span> bis <span class="tribe-event-time">13:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-65631 tribe-clearfix tribe-events-category-djz-seminare tribe-events-category-hendrik-strothmann tribe-events-category-seminare-jagen tribe-events-organizer-16667 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-Privacy Policy  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sep			</span>
		
		<span class="list-daynumber">07</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://djz.de/veranstaltung/individuelles-einzel-flintentraining-mit-hendrik-strothmann-s55fsbu-15/" rel="bookmark">Individuelles Einzel-Flintentraining mit Hendrik Strothmann</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">7. September um 14:00</span> bis <span class="tribe-event-time">16:00</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-65633 tribe-clearfix tribe-events-category-djz-seminare tribe-events-category-hendrik-strothmann tribe-events-category-seminare-jagen tribe-events-organizer-16667 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-Privacy Policy  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sep			</span>
		
		<span class="list-daynumber">07</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://djz.de/veranstaltung/individuelles-einzel-flintentraining-mit-hendrik-strothmann-s55fsbu-16/" rel="bookmark">Individuelles Einzel-Flintentraining mit Hendrik Strothmann</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">7. September um 16:30</span> bis <span class="tribe-event-time">18:30</span>			</div>

			
			<!-- // Price, Venue Name, Address, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://djz.de/veranstaltungen/kategorie/seminare-jagen/djz-seminare/" rel="bookmark">
			Mehr anzeigen &hellip;		</a>
	</p>
	
</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>FACEBOOK</span></h4><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Ffacebook.com%2Fdeutschejagdzeitung%2F&tabs=timeline&width=320&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="320" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://djz.de/"><img class="td-retina-data" src="/wp-content/uploads/sites/3/2016/11/djz.jpg" data-retina="/wp-content/uploads/sites/3/2016/11/djz.jpg" alt="Deutsche Jagdzeitung" title="DJZ" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>Deutsche Jagdzeitung - das erfrischend andere Jagdmagazin für den praxisorientierten Jäger. Jeden Monat mit DVD für Abonnenten.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:djz@paulparey.de">djz@paulparey.de</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deutschejagdzeitung" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/100865515546612542274" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deutsche_jagdzeitung/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:djz@paulparey.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtwkOpKIyv_iLYf8I4r42zg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-31"><a href="/agb/">AGB</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32"><a href="/datenschutzerklaerung/">DATENSCHUTZ</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33"><a href="/faq/">FAQ</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="/impressum/">IMPRESSUM</a></li>
<li id="menu-item-15157" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15157"><a href="/widerruf/">WIDERRUFSBELEHRUNG</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 Paul Parey Zeitschriftenverlag GmbH - DJZ                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<div id="divFLRARight" style="display: none;position: absolute;top: 0px;width:px;overflow:hidden;z-index:999;"><div id="ads-title">ANZEIGE</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- All Content Pages / Respnsive / Sky -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px;"
     data-ad-client="ca-pub-8568628725811173"
     data-ad-slot="7811933267"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			<div id="divFLRALeft" style="display: none;position: absolute;top: 0px;width:px;overflow:hidden;z-index:999;"></div>
			<script type='text/javascript' src='https://djz.de/wp-content/plugins/elfsight-yottie/assets/yottie/dist/jquery.yottie.bundled.js?ver=2.7.0'></script>
			<style type="text/css">
				.ssp-wave wave wave{
					background: #00d4f7 !important;
				}
			</style>
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5b86fc2cf370e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt"}};var tribe_system_info = {"sysinfo_optin_nonce":"3170d2ee3d","clipboard_btn_text":"In Zwischenablage kopieren","clipboard_copied_text":"System Info kopiert","clipboard_fail_text":"Dr\u00fccke \"CTRL + C\" um zu kopieren"};/* ]]> */ </script><link rel='stylesheet' id='prettyphoto-css'  href='https://djz.de/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=5.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://djz.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://djz.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://djz.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1068","LeftBannerW":"","RightBannerW":"","LeftAdjust":"20","RightAdjust":"10","TopAdjust":"261","TopAdjustScroll":"80"};
/* ]]> */
</script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js?ver=1.0.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://djz.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://djz.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #00210d;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Webseite benutzt Cookies - auch von Drittanbietern wie z.B. Google. Weitere Informationen können Sie unserer <a href="https://djz.de/datenschutz/">Datenschutzerklärung</a> entnehmen. Wenn Sie die Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies zu. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a>
				</div>
				
			</div>
</body>
</html>