<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>JAGD &amp; HUND 2020 - Deutsche Jagdzeitung</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://djz.de/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://djz.de/wp-content/uploads/sites/3/2019/01/Unbenannt-1.jpg" /><link rel="icon" type="image/png" href="https://djz.de/wp-content/uploads/sites/3/2019/11/favicon-djz.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Wie in jedem Jahr öffnen die Dortmunder Messehallen zur „Jagd &amp; Hund“ Ende Januar ihre Tore. Vom 29. Januar bis 3. Februar warten wieder rund 800 Aussteller..."/>
<link rel="canonical" href="https://djz.de/jagd-hund-2020/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="JAGD &amp; HUND 2020 - Deutsche Jagdzeitung" />
<meta property="og:description" content="Wie in jedem Jahr öffnen die Dortmunder Messehallen zur „Jagd &amp; Hund“ Ende Januar ihre Tore. Vom 29. Januar bis 3. Februar warten wieder rund 800 Aussteller..." />
<meta property="og:url" content="https://djz.de/jagd-hund-2020/" />
<meta property="og:site_name" content="Deutsche Jagdzeitung" />
<meta property="article:publisher" content="https://www.facebook.com/deutschejagdzeitung" />
<meta property="article:author" content="https://www.facebook.com/deutschejagdzeitung" />
<meta property="article:tag" content="Dortmund" />
<meta property="article:tag" content="Messe" />
<meta property="article:section" content="Allgemein" />
<meta property="article:published_time" content="2020-01-15T09:35:42+00:00" />
<meta property="article:modified_time" content="2020-01-15T10:17:52+00:00" />
<meta property="og:updated_time" content="2020-01-15T10:17:52+00:00" />
<meta property="og:image" content="https://djz.de/wp-content/uploads/sites/3/2019/01/Unbenannt-1.jpg" />
<meta property="og:image:secure_url" content="https://djz.de/wp-content/uploads/sites/3/2019/01/Unbenannt-1.jpg" />
<meta property="og:image:width" content="1174" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Wie in jedem Jahr öffnen die Dortmunder Messehallen zur „Jagd &amp; Hund“ Ende Januar ihre Tore. Vom 29. Januar bis 3. Februar warten wieder rund 800 Aussteller..." />
<meta name="twitter:title" content="JAGD &amp; HUND 2020 - Deutsche Jagdzeitung" />
<meta name="twitter:image" content="https://djz.de/wp-content/uploads/sites/3/2019/01/Unbenannt-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://djz.de/#website","url":"https://djz.de/","name":"Deutsche Jagdzeitung","potentialAction":{"@type":"SearchAction","target":"https://djz.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://djz.de/jagd-hund-2020/#primaryimage","url":"https://djz.de/wp-content/uploads/sites/3/2019/01/Unbenannt-1.jpg","width":1174,"height":600},{"@type":"WebPage","@id":"https://djz.de/jagd-hund-2020/#webpage","url":"https://djz.de/jagd-hund-2020/","inLanguage":"de-DE","name":"JAGD &amp; HUND 2020 - Deutsche Jagdzeitung","isPartOf":{"@id":"https://djz.de/#website"},"primaryImageOfPage":{"@id":"https://djz.de/jagd-hund-2020/#primaryimage"},"datePublished":"2020-01-15T09:35:42+00:00","dateModified":"2020-01-15T10:17:52+00:00","author":{"@id":"https://djz.de/#/schema/person/44f5fe4e4602ecd8b34e137977403655"},"description":"Wie in jedem Jahr \u00f6ffnen die Dortmunder Messehallen zur \u201eJagd & Hund\u201c Ende Januar ihre Tore. Vom 29. Januar bis 3. Februar warten wieder rund 800 Aussteller..."},{"@type":["Person"],"@id":"https://djz.de/#/schema/person/44f5fe4e4602ecd8b34e137977403655","name":"fhaacker","image":{"@type":"ImageObject","@id":"https://djz.de/#authorlogo","url":"https://secure.gravatar.com/avatar/e5fc2ca153aaf28d14404aacefac7765?s=96&d=mm&r=g","caption":"fhaacker"},"sameAs":["https://www.facebook.com/deutschejagdzeitung"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deutsche Jagdzeitung &raquo; Feed" href="https://djz.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deutsche Jagdzeitung &raquo; Kommentar-Feed" href="https://djz.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Deutsche Jagdzeitung &raquo; iCal Feed" href="https://djz.de/veranstaltungen/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Deutsche Jagdzeitung &raquo; JAGD &amp; HUND 2020 Kommentar-Feed" href="https://djz.de/jagd-hund-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/djz.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://djz.de/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://djz.de/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://djz.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://djz.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='instalink-lite-css'  href='https://djz.de/wp-content/plugins/instalinker/assets/instalink-lite/instalink-lite-1.4.0.min.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://djz.de/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.20.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://djz.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #F17C0D;
	border: 1px solid #F17C0D;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://djz.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%7CAnton%3A400%7COswald%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://djz.de/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://djz.de/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://djz.de/wp-content/themes/Newspaper/style.css?ver=9.5c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://djz.de/wp-content/themes/Newspaper-child/style.css?ver=9.5c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://djz.de/wp-content/themes/Newspaper/includes/demos/video/demo_style.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://djz.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://djz.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/djz.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/instalinker/assets/instalink-lite/instalink-lite-1.4.0.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<link rel='https://api.w.org/' href='https://djz.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://djz.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://djz.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<meta name="generator" content="Seriously Simple Podcasting 1.20.10" />
<link rel='shortlink' href='https://djz.de/?p=81972' />
<link rel="alternate" type="application/json+oembed" href="https://djz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdjz.de%2Fjagd-hund-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://djz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdjz.de%2Fjagd-hund-2020%2F&#038;format=xml" />
<style>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</style>
	
<link rel="alternate" type="application/rss+xml" title="Podcast RSS-Feed" href="https://djz.de/feed/podcast" />

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://djz.de"><link rel="https://theeventscalendar.com/" href="https://djz.de/wp-json/tribe/events/v1/" />
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["allgemein","in-eigener-sache"],"pageAttributes":["dortmund","messe"],"pagePostAuthor":"fhaacker"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W8FM74');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://djz.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://djz.de/djz/in-eigener-sache/",
                    "name": "In eigener Sache"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://djz.de/jagd-hund-2020/",
                    "name": "JAGD &amp; HUND 2020"                                
                }
            }    
        ]
    }
</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-81972 single-format-standard cookies-not-set tribe-no-js tribe-theme-parent-Newspaper tribe-theme-child-Newspaper-child jagd-hund-2020 global-block-template-1 td-video-demo single_template_5 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deutschejagdzeitung" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deutsche_jagdzeitung/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:djz@paulparey.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtwkOpKIyv_iLYf8I4r42zg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first menu-item-36"><a href="https://djz.de/">DJZ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15205"><a href="https://djz.de/djz/djz/meldungen/">News</a></li>
	<li id="menu-item-15206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15206"><a href="https://djz.de/djz/djz/djz-testrevier/">Testrevier</a></li>
	<li id="menu-item-35054" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-35054"><a href="https://djz.de/podcast-djz-kanzelklatsch/">Kanzelklatsch</a></li>
	<li id="menu-item-52015" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-52015"><a href="https://djz.de/djz-kreuzwortraetsel/">DJZ-Kopfnuss</a></li>
	<li id="menu-item-28887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28887"><a target="_blank" href="https://pareyshop.de/produkt-kategorie/jagen/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite-subnav&#038;utm_campaign=djz%5Fwebseite%5Fshoplink-subnav">Shop</a></li>
	<li id="menu-item-28888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28888"><a target="_blank" href="https://parey-abo.de/djz/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite-subnav&#038;utm_campaign=djz%5Fwebseite%5Fabolink-subnav">Abo</a></li>
	<li id="menu-item-28889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28889"><a href="https://djz.de/kontakt/">Kontakt</a></li>
	<li id="menu-item-56675" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-56675"><a href="https://djz.de/epaper-deutsche-jagdzeitung/">DJZ Digital</a></li>
	<li id="menu-item-17493" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17493"><a href="https://djz.de/djz-revierwelt/">Revierwelt</a></li>
	<li id="menu-item-15208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15208"><a href="https://djz.de/djz/djz/heft/">Heftvorschau</a></li>
	<li id="menu-item-17815" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17815"><a href="https://djz.de/ausbildung-14/">Ausbildung</a></li>
</ul>
</li>
<li id="menu-item-14580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14580"><a href="https://djz.de/jagdpraxis/">JAGDPRAXIS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15212"><a href="https://djz.de/djz/jagdpraxis/auf-jagd/">Auf Jagd</a></li>
	<li id="menu-item-15213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15213"><a href="https://djz.de/djz/jagdpraxis/jagdliche-einrichtungen/">Jagdliche Einrichtungen</a></li>
	<li id="menu-item-15214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15214"><a href="https://djz.de/djz/jagdpraxis/wild/">Wild</a></li>
	<li id="menu-item-86779" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-86779"><a href="https://djz.de/jagdschulen/">Jagdschulen</a></li>
	<li id="menu-item-86780" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-86780"><a href="https://djz.de/schiesskinos-2893/">Schießkinos in Deutschland</a></li>
	<li id="menu-item-86782" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-86782"><a href="https://djz.de/jagdparcours-2909/">Jagdparcours in Deutschland</a></li>
</ul>
</li>
<li id="menu-item-14573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14573"><a href="https://djz.de/jagdhunde/">JAGDHUNDE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15216"><a href="https://djz.de/djz/jagdhunde/hundegesundheit/">Hundegesundheit</a></li>
	<li id="menu-item-15217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15217"><a href="https://djz.de/djz/jagdhunde/jagdhundeausbildung/">Jagdhundeausbildung</a></li>
	<li id="menu-item-15218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15218"><a href="https://djz.de/djz/jagdhunde/jagdhundehaltung/">Jagdhundehaltung</a></li>
	<li id="menu-item-17490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17490"><a href="https://djz.de/djz/jagdhunde/jagdhunde-im-einsatz/">Jagdhunde im Einsatz<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-18735" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18735"><a href="https://djz.de/jagdhunde-stoeberhundgruppen-2622/">Stöberhundgruppen</a></li>
		<li id="menu-item-18736" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18736"><a href="https://djz.de/bauhundgespanne-kontaktdaten-2635/">Baujagdgespanne</a></li>
		<li id="menu-item-18737" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18737"><a href="https://djz.de/nachsuchengespanne-kontaktdaten-2636/">Nachsuchengespanne</a></li>
		<li id="menu-item-18738" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-18738"><a href="https://djz.de/apportierhundefuehrer-kontaktdaten-2637/">Apportierhunde</a></li>
	</ul>
</li>
	<li id="menu-item-17491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17491"><a href="https://djz.de/djz/jagdhunde/rezepte-fuer-jagdhunde/">Rezepte für Jagdhunde</a></li>
</ul>
</li>
<li id="menu-item-14585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14585"><a href="https://djz.de/ausruestung/">AUSRÜSTUNG<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-15220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15220"><a href="https://djz.de/djz/ausruestung/auto/">Auto</a></li>
	<li id="menu-item-15223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15223"><a href="https://djz.de/djz/ausruestung/optik/">Optik</a></li>
	<li id="menu-item-15224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15224"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/">WAFFEN &#038; PATRONEN<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-15226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15226"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/waffen/">Waffen</a></li>
		<li id="menu-item-15225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15225"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/patronen/">Patronen</a></li>
	</ul>
</li>
	<li id="menu-item-15222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15222"><a href="https://djz.de/djz/ausruestung/kleidung/">Kleidung</a></li>
	<li id="menu-item-23678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23678"><a href="https://djz.de/djz/ausruestung/jagdbuecher/">Jagdbücher</a></li>
	<li id="menu-item-15221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15221"><a href="https://djz.de/djz/ausruestung/herstellerinfotermine/">Herstellerinfo/Termine</a></li>
	<li id="menu-item-15227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15227"><a href="https://djz.de/djz/ausruestung/zubehoer/">Zubehör</a></li>
</ul>
</li>
<li id="menu-item-15211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15211"><a href="/seminare/">SEMINARE</a></li>
<li id="menu-item-15228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15228"><a href="/service/">SERVICE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16619"><a href="/deutsche-jagdzeitung-service-jagdzeiten-40/">Jagdzeiten</a></li>
	<li id="menu-item-16620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16620"><a href="/service-sonne-mondzeiten-mondkalender-1373/">Mondhelligkeitskalender</a></li>
	<li id="menu-item-15230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15230"><a href="https://djz.de/djz/service/downloads/">Downloads</a></li>
	<li id="menu-item-15232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15232"><a href="https://djz.de/djz/service/rezepte/">Rezepte</a></li>
	<li id="menu-item-21480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21480"><a href="https://djz.de/wildgemixt/">WILDGEMIXT</a></li>
	<li id="menu-item-24397" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-24397"><a href="https://djz.de/deutsche-jagd-zeitung-deutsche-jagd-zeitung-online-41/">Jahresinhaltsverzeichnis DJZ</a></li>
	<li id="menu-item-16621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16621"><a href="/jagdschulen-2772/">Adressen und Ansprechpartner</a></li>
	<li id="menu-item-15234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15234"><a href="/tv-tipps-1157/">TV-Tipps</a></li>
	<li id="menu-item-18355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18355"><a href="/veranstaltungen/">Termine<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-43474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43474"><a href="https://djz.de/veranstaltungen/">Termine</a></li>
		<li id="menu-item-43473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43473"><a href="https://djz.de/termin-erstellen/">Termin eintragen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-136777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136777"><a href="https://djz.de/pareygo/">PAREYGO</a></li>
<li id="menu-item-18739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18739"><a href="https://djz.de/kontakt/">KONTAKT</a></li>
<li id="menu-item-18743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18743"><a target="_blank" href="https://pareyshop.de/produkt-kategorie/jagen/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite-mainmenu&#038;utm_campaign=djz_webseite_shoplink-mainmenu">SHOP</a></li>
<li id="menu-item-18744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18744"><a target="_blank" href="https://parey-abo.de/djz/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite-mainmenu&#038;utm_campaign=djz_webseite_abolink-mainmenu">ABO</a></li>
<li id="menu-item-18745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18745"><a href="https://djz.de/djz/anzeigen/">ANZEIGEN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-18747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18747"><a href="http://www.paulparey.de/djz-mediadaten">MEDIADATEN</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://djz.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                15. Januar 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-15204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-15204"><a target="_blank" rel="noopener noreferrer" href="https://parey-abo.de/djz/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite&#038;utm_campaign=djz%5Fwebseite%5Fabolink_topnav">ABO</a></li>
<li id="menu-item-14606" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14606"><a target="_blank" rel="noopener noreferrer" href="https://pareyshop.de/produkt-kategorie/jagen/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite&#038;utm_campaign=djz%5Fwebseite%5Fshoplink">SHOP</a></li>
<li id="menu-item-91315" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91315"><a target="_blank" rel="noopener noreferrer" href="https://keyler-jagd.de/?utm_medium=KeylerShopLink&#038;utm_source=keyler-shop-link-djzwebseite&#038;utm_campaign=djz_webseite_keyler-shoplink">KEYLER</a></li>
<li id="menu-item-14965" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-14965"><a href="https://djz.de/inserieren/">INSERIEREN</a></li>
<li id="menu-item-15273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15273"><a href="https://djz.de/djz/anzeigen/">ANZEIGEN</a>
<ul class="sub-menu">
	<li id="menu-item-15104" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15104"><a href="/deutsche-jagdzeitung-anzeigen-suche-kleinanzeigen-25/">KLEINANGEZEIGEN</a></li>
	<li id="menu-item-15238" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15238"><a href="http://www.paulparey.de/djz-mediadaten">MEDIADATEN</a></li>
</ul>
</li>
<li id="menu-item-15114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-15114"><a href="/kontakt/">KONTAKT</a>
<ul class="sub-menu">
	<li id="menu-item-103258" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-103258"><a href="https://djz.de/kontakt/">Redaktion</a></li>
	<li id="menu-item-103257" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103257"><a target="_blank" rel="noopener noreferrer" href="https://kundencenter.paulparey.de/">Kundencenter</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deutschejagdzeitung" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deutsche_jagdzeitung/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:djz@paulparey.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtwkOpKIyv_iLYf8I4r42zg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://djz.de/">
            <img class="td-retina-data" data-retina="https://djz.de/wp-content/uploads/sites/3/2019/11/djz-logo-544x180-122019.png" src="https://djz.de/wp-content/uploads/sites/3/2019/11/djz-logo-272x94-122019.png" alt="Deutsche Jagdzeitung" title="Deutsche Jagdzeitung"/>
            <span class="td-visual-hidden">Deutsche Jagdzeitung</span>
        </a>
                    </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://djz.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://djz.de/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/sites/3/2016/11/djz.jpg" src="/wp-content/uploads/sites/3/2016/11/djz.jpg" alt="Deutsche Jagdzeitung" title="Deutsche Jagdzeitung"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://djz.de/">
			<img class="td-retina-data" data-retina="https://djz.de/wp-content/uploads/sites/3/2019/11/djz-logo-544x180-122019.png" src="https://djz.de/wp-content/uploads/sites/3/2019/11/djz-logo-272x94-122019.png" alt="Deutsche Jagdzeitung" title="Deutsche Jagdzeitung"/>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="https://djz.de/">DJZ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15205"><a href="https://djz.de/djz/djz/meldungen/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15206"><a href="https://djz.de/djz/djz/djz-testrevier/">Testrevier</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-35054"><a href="https://djz.de/podcast-djz-kanzelklatsch/">Kanzelklatsch</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-52015"><a href="https://djz.de/djz-kreuzwortraetsel/">DJZ-Kopfnuss</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28887"><a target="_blank" href="https://pareyshop.de/produkt-kategorie/jagen/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite-subnav&#038;utm_campaign=djz%5Fwebseite%5Fshoplink-subnav">Shop</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28888"><a target="_blank" href="https://parey-abo.de/djz/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite-subnav&#038;utm_campaign=djz%5Fwebseite%5Fabolink-subnav">Abo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-28889"><a href="https://djz.de/kontakt/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-56675"><a href="https://djz.de/epaper-deutsche-jagdzeitung/">DJZ Digital</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-17493"><a href="https://djz.de/djz-revierwelt/">Revierwelt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15208"><a href="https://djz.de/djz/djz/heft/">Heftvorschau</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-17815"><a href="https://djz.de/ausbildung-14/">Ausbildung</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14580"><a href="https://djz.de/jagdpraxis/">JAGDPRAXIS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15212"><a href="https://djz.de/djz/jagdpraxis/auf-jagd/">Auf Jagd</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15213"><a href="https://djz.de/djz/jagdpraxis/jagdliche-einrichtungen/">Jagdliche Einrichtungen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15214"><a href="https://djz.de/djz/jagdpraxis/wild/">Wild</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-86779"><a href="https://djz.de/jagdschulen/">Jagdschulen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-86780"><a href="https://djz.de/schiesskinos-2893/">Schießkinos in Deutschland</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-86782"><a href="https://djz.de/jagdparcours-2909/">Jagdparcours in Deutschland</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14573"><a href="https://djz.de/jagdhunde/">JAGDHUNDE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15216"><a href="https://djz.de/djz/jagdhunde/hundegesundheit/">Hundegesundheit</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15217"><a href="https://djz.de/djz/jagdhunde/jagdhundeausbildung/">Jagdhundeausbildung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15218"><a href="https://djz.de/djz/jagdhunde/jagdhundehaltung/">Jagdhundehaltung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-17490"><a href="https://djz.de/djz/jagdhunde/jagdhunde-im-einsatz/">Jagdhunde im Einsatz</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-18735"><a href="https://djz.de/jagdhunde-stoeberhundgruppen-2622/">Stöberhundgruppen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-18736"><a href="https://djz.de/bauhundgespanne-kontaktdaten-2635/">Baujagdgespanne</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-18737"><a href="https://djz.de/nachsuchengespanne-kontaktdaten-2636/">Nachsuchengespanne</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-18738"><a href="https://djz.de/apportierhundefuehrer-kontaktdaten-2637/">Apportierhunde</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17491"><a href="https://djz.de/djz/jagdhunde/rezepte-fuer-jagdhunde/">Rezepte für Jagdhunde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-14585"><a href="https://djz.de/ausruestung/">AUSRÜSTUNG</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15220"><a href="https://djz.de/djz/ausruestung/auto/">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15223"><a href="https://djz.de/djz/ausruestung/optik/">Optik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15224"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/">WAFFEN &#038; PATRONEN</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15226"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/waffen/">Waffen</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15225"><a href="https://djz.de/djz/ausruestung/waffen-und-patronen/patronen/">Patronen</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15222"><a href="https://djz.de/djz/ausruestung/kleidung/">Kleidung</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23678"><a href="https://djz.de/djz/ausruestung/jagdbuecher/">Jagdbücher</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15221"><a href="https://djz.de/djz/ausruestung/herstellerinfotermine/">Herstellerinfo/Termine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15227"><a href="https://djz.de/djz/ausruestung/zubehoer/">Zubehör</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15211"><a href="/seminare/">SEMINARE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-15228"><a href="/service/">SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16619"><a href="/deutsche-jagdzeitung-service-jagdzeiten-40/">Jagdzeiten</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16620"><a href="/service-sonne-mondzeiten-mondkalender-1373/">Mondhelligkeitskalender</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15230"><a href="https://djz.de/djz/service/downloads/">Downloads</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15232"><a href="https://djz.de/djz/service/rezepte/">Rezepte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21480"><a href="https://djz.de/wildgemixt/">WILDGEMIXT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-24397"><a href="https://djz.de/deutsche-jagd-zeitung-deutsche-jagd-zeitung-online-41/">Jahresinhaltsverzeichnis DJZ</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16621"><a href="/jagdschulen-2772/">Adressen und Ansprechpartner</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-15234"><a href="/tv-tipps-1157/">TV-Tipps</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18355"><a href="/veranstaltungen/">Termine</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43474"><a href="https://djz.de/veranstaltungen/">Termine</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43473"><a href="https://djz.de/termin-erstellen/">Termin eintragen</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-136777"><a href="https://djz.de/pareygo/">PAREYGO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18739"><a href="https://djz.de/kontakt/">KONTAKT</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18743"><a target="_blank" href="https://pareyshop.de/produkt-kategorie/jagen/?utm_medium=ShopLink&#038;utm_source=shop-link-djzwebseite-mainmenu&#038;utm_campaign=djz_webseite_shoplink-mainmenu">SHOP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18744"><a target="_blank" href="https://parey-abo.de/djz/?utm_medium=ABOLink&#038;utm_source=abo-link-djzwebseite-mainmenu&#038;utm_campaign=djz_webseite_abolink-mainmenu">ABO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18745"><a href="https://djz.de/djz/anzeigen/">ANZEIGEN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-18747"><a href="http://www.paulparey.de/djz-mediadaten">MEDIADATEN</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e1eebe4e2e03_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">ANZEIGE</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8568628725811173" data-ad-slot="4585338426"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">ANZEIGE</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8568628725811173" data-ad-slot="4585338426"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">ANZEIGE</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8568628725811173" data-ad-slot="4585338426"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">ANZEIGE</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8568628725811173" data-ad-slot="4585338426"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Lesen Sie alle Beiträge in In eigener Sache" class="entry-crumb" href="https://djz.de/djz/in-eigener-sache/">In eigener Sache</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">JAGD &amp; HUND 2020</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-81972" class="post-81972 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-in-eigener-sache tag-dortmund tag-messe" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://djz.de/djz/allgemein/">Allgemein</a></li><li class="entry-category"><a  href="https://djz.de/djz/in-eigener-sache/">In eigener Sache</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">JAGD &amp; HUND 2020</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-15T10:35:42+00:00" >15. Januar 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-81972">1940</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdjz.de%2Fjagd-hund-2020%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=JAGD+%26+HUND+2020&url=https%3A%2F%2Fdjz.de%2Fjagd-hund-2020%2F&via=Deutsche+Jagdzeitung">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://djz.de/jagd-hund-2020/&amp;media=https://djz.de/wp-content/uploads/sites/3/2019/01/Unbenannt-1.jpg&description=JAGD+%26+HUND+2020">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=JAGD+%26+HUND+2020 %0A%0A https://djz.de/jagd-hund-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Vom 28. Januar bis 2. Februar öffnen die Dortmunder Messehallen zur „Jagd &amp; Hund“ wieder ihre Tore. Rund 800 Aussteller aus mehr als 40 Nationen erwarten Sie an ihren Ständen.</h2>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a data-rel="prettyPhoto[rel-81972-2847708353]" href="https://djz.de/wp-content/uploads/sites/3/2019/01/Unbenannt-1-1024x523.jpg" target="_self" class="vc_single_image-wrapper   vc_box_border_grey prettyphoto"><img width="1174" height="600" src="https://djz.de/wp-content/uploads/sites/3/2019/01/Unbenannt-1.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://djz.de/wp-content/uploads/sites/3/2019/01/Unbenannt-1.jpg 1174w, https://djz.de/wp-content/uploads/sites/3/2019/01/Unbenannt-1-300x153.jpg 300w, https://djz.de/wp-content/uploads/sites/3/2019/01/Unbenannt-1-768x393.jpg 768w, https://djz.de/wp-content/uploads/sites/3/2019/01/Unbenannt-1-1024x523.jpg 1024w, https://djz.de/wp-content/uploads/sites/3/2019/01/Unbenannt-1-696x356.jpg 696w, https://djz.de/wp-content/uploads/sites/3/2019/01/Unbenannt-1-1068x546.jpg 1068w, https://djz.de/wp-content/uploads/sites/3/2019/01/Unbenannt-1-822x420.jpg 822w" sizes="(max-width: 1174px) 100vw, 1174px" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h1>Die DJZ finden Sie auf unserem neuen Stand in <strong>Halle 4, A 38</strong>!</h1>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Und auch am<strong> Stand</strong> der Deutschen Jagdzeitung gibt es in diesem Jahr wieder einiges zu sehen und gewinnen. <strong>Exklusiv für unsere Abonnenten: Mit dem Gutschein aus der DJZ 2/2020 erhalten Sie einen 10% Shop-Rabatt und 1 Freigetränk am Messestand.</strong></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://djz.de/wp-content/uploads/sites/3/2019/01/Bühnenprogramm_Dortmund_2019-002.pdf" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img width="800" height="1262" src="https://djz.de/wp-content/uploads/sites/3/2020/01/Vortragsprogramm_Dortmund_2020.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://djz.de/wp-content/uploads/sites/3/2020/01/Vortragsprogramm_Dortmund_2020.jpg 800w, https://djz.de/wp-content/uploads/sites/3/2020/01/Vortragsprogramm_Dortmund_2020-190x300.jpg 190w, https://djz.de/wp-content/uploads/sites/3/2020/01/Vortragsprogramm_Dortmund_2020-768x1212.jpg 768w, https://djz.de/wp-content/uploads/sites/3/2020/01/Vortragsprogramm_Dortmund_2020-649x1024.jpg 649w, https://djz.de/wp-content/uploads/sites/3/2020/01/Vortragsprogramm_Dortmund_2020-696x1098.jpg 696w, https://djz.de/wp-content/uploads/sites/3/2020/01/Vortragsprogramm_Dortmund_2020-266x420.jpg 266w" sizes="(max-width: 800px) 100vw, 800px" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Für das Vortragsprogramm des Paul Parey Zeitschriftenverlages werden in diesem Jahr wieder zahlreiche Referenten auf der Bühne stehen. Sicherlich ein Highlight ist der Vortrag des DJV zum <a href="http://www.sophie-award.de" target="_blank" rel="noopener noreferrer">&#8222;Sophie-Award 2020&#8220;</a> am Samstag. Außerdem sollten Sie Ralf Bonnekessens Ausführungen zu &#8222;Wie entsteht ein Jagdfilm&#8220; keinesfalls verpassen.</p>
<p>Treffen Sie bereits am Donnerstag beliebte Jagdbuch-Autoren bei der Preisverleihung des <a href="https://wildundhund.de/jagdbuch-des-jahres-2019/" target="_blank" rel="noopener noreferrer">Jagdbuch-des-Jahres 2019-Preises</a> (30. Januar 2020) oder besuchen Sie am Freitag, 31. Januar, auf der Haupbühne in Halle 4 die <a href="http://www.wildundhund.de/hirschrufer" target="_blank" rel="noopener noreferrer">Deutsche Meisterschaft der Hirschrufer </a>oder/und am Samstag, 1. Februar 2020, ab 13.30 Uhr den <a href="https://wildundhund.de/international-german-redfox-award/" target="_blank" rel="noopener noreferrer">8. International German RedFox Award</a>, ebenfalls auf der Hauptbühne.</p>
<p><strong>Hier unser Bühnenprogramm</strong> <a href="https://djz.de/wp-content/uploads/sites/3/2020/01/Vortragsprogramm_Dortmund_2020.pdf" target="_blank" rel="noopener noreferrer">als pdf. zum Ausdrucken …</a></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Nur für Abonnenten der Print-Ausgaben: Großes PareyGo-Gewinnspiel!</h2>
<p>zum Start unseres neuen <a href="https://djz.de/pareygo/" target="_blank" rel="noopener noreferrer">Videoportals PareyGo</a> verlosen wir gemeinsam mit unseren Partnern hochwertige Preise im Wert von ca. <strong>10.000 €</strong>.</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="976" height="438" src="https://djz.de/wp-content/uploads/sites/3/2020/01/PareyGo.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://djz.de/wp-content/uploads/sites/3/2020/01/PareyGo.jpg 976w, https://djz.de/wp-content/uploads/sites/3/2020/01/PareyGo-300x135.jpg 300w, https://djz.de/wp-content/uploads/sites/3/2020/01/PareyGo-768x345.jpg 768w, https://djz.de/wp-content/uploads/sites/3/2020/01/PareyGo-696x312.jpg 696w, https://djz.de/wp-content/uploads/sites/3/2020/01/PareyGo-936x420.jpg 936w" sizes="(max-width: 976px) 100vw, 976px" /></div>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Einfach online <a href="https://www.paulparey.de/pareygo-gewinnspiel/" target="_blank" rel="noopener noreferrer">hier teilnehmen</a> oder ihr Glückslos aus dem Heft bei uns am <strong>Stand A38 in Halle 4</strong> abgeben. Wir wünschen Ihnen viel Glück bei dem Gewinnspiel und guten Anblick auf PareyGo!</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a data-rel="prettyPhoto[rel-81972-3959071255]" href="https://djz.de/wp-content/uploads/sites/3/2020/01/WILD0219-1.jpg" target="_self" class="vc_single_image-wrapper   vc_box_border_grey prettyphoto"><img width="800" height="600" src="https://djz.de/wp-content/uploads/sites/3/2020/01/WILD0219-1.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://djz.de/wp-content/uploads/sites/3/2020/01/WILD0219-1.jpg 800w, https://djz.de/wp-content/uploads/sites/3/2020/01/WILD0219-1-300x225.jpg 300w, https://djz.de/wp-content/uploads/sites/3/2020/01/WILD0219-1-768x576.jpg 768w, https://djz.de/wp-content/uploads/sites/3/2020/01/WILD0219-1-80x60.jpg 80w, https://djz.de/wp-content/uploads/sites/3/2020/01/WILD0219-1-265x198.jpg 265w, https://djz.de/wp-content/uploads/sites/3/2020/01/WILD0219-1-696x522.jpg 696w, https://djz.de/wp-content/uploads/sites/3/2020/01/WILD0219-1-560x420.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Alle Ausgaben unserer „<a href="https://www.wild-magazin.de/" target="_blank" rel="noopener noreferrer"><strong>WILD </strong></a>“, natürlich auch die Neuerscheinung, finden Sie im<strong> Parey Shop </strong>in <strong>Halle 4</strong>.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2></h2>
<h2 style="text-align: center"><a href="https://djz.de/wp-content/uploads/sites/3/2020/01/2020_Uebersichtsplan_JAGD___HUND_D.pdf" target="_blank" rel="noopener noreferrer">» Hallenübersicht.pdf</a></h2>
<h2 style="text-align: center"><a href="https://djz.de/wp-content/uploads/sites/3/2020/01/whd_gebaeudeplan_2018_b_27.pdf" target="_blank" rel="noopener noreferrer">» Geländeübersicht.pdf</a></h2>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://djz.de/wp-content/uploads/sites/3/2019/01/Uebersichtsplan_JAGD___HUND_2019_D.pdf" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="1920" height="1358" src="https://djz.de/wp-content/uploads/sites/3/2020/01/2020_Uebersichtsplan_JAGD___HUND_D.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://djz.de/wp-content/uploads/sites/3/2020/01/2020_Uebersichtsplan_JAGD___HUND_D.jpg 1920w, https://djz.de/wp-content/uploads/sites/3/2020/01/2020_Uebersichtsplan_JAGD___HUND_D-300x212.jpg 300w, https://djz.de/wp-content/uploads/sites/3/2020/01/2020_Uebersichtsplan_JAGD___HUND_D-768x543.jpg 768w, https://djz.de/wp-content/uploads/sites/3/2020/01/2020_Uebersichtsplan_JAGD___HUND_D-1024x724.jpg 1024w, https://djz.de/wp-content/uploads/sites/3/2020/01/2020_Uebersichtsplan_JAGD___HUND_D-100x70.jpg 100w, https://djz.de/wp-content/uploads/sites/3/2020/01/2020_Uebersichtsplan_JAGD___HUND_D-696x492.jpg 696w, https://djz.de/wp-content/uploads/sites/3/2020/01/2020_Uebersichtsplan_JAGD___HUND_D-1068x755.jpg 1068w, https://djz.de/wp-content/uploads/sites/3/2020/01/2020_Uebersichtsplan_JAGD___HUND_D-594x420.jpg 594w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.jagd-und-hund.de" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img width="412" height="440" src="https://djz.de/wp-content/uploads/sites/3/2019/01/12865_13_20150106154141.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://djz.de/wp-content/uploads/sites/3/2019/01/12865_13_20150106154141.jpg 412w, https://djz.de/wp-content/uploads/sites/3/2019/01/12865_13_20150106154141-281x300.jpg 281w, https://djz.de/wp-content/uploads/sites/3/2019/01/12865_13_20150106154141-393x420.jpg 393w" sizes="(max-width: 412px) 100vw, 412px" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span6"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Eintrittsermäßigung für DJZ-Leser</h2>
<p>DJZ-Leser erhalten einen ermäßigten Eintrittspreis zur Messe „JAGD &amp; HUND“ in Dortmund, wenn Sie die Tickets vorab online bestellen. Nutzen Sie den Preisvorteil von 2 Euro und sparen Sie wertvolle Zeit an der Kasse, indem Sie diesen Gutschein online unter <a href="http://www.jagd-und-hund.de" target="_blank" rel="noopener noreferrer">www.jagd-und-hund.de</a> einlösen:</p>
<p>Gutscheincode:<strong> JH2020DJZ</strong></p>
<p><em>(Der Gutschein ist nur gültig für die Messetage Dienstag bis Freitag (28. bis 31. Januar 2020) für den Kauf einer Erwachsenen-Eintrittskarte!)</em></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p style="text-align: center">Werden Sie Fan der <a href="https://www.facebook.com/deutschejagdzeitung/" target="_blank" rel="noopener noreferrer">DJZ-Facebookseite</a> oder besuchen Sie uns auch auf <a href="https://www.instagram.com/deutsche_jagdzeitung/" target="_blank" rel="noopener noreferrer">Instagram</a></p>

		</div>
	</div>
</div></div></div></div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5e1eebe4e83ea_rand td_block_template_1"><a href="https://parey-abo.de/djz/?utm_medium=Banner%5FWebseite&utm_source=abo-link-banner-djzwebseite-bottomarticle&utm_campaign=djz%5Fwebseite%5Fabobanner-bottomarticle" target="_blank"><img src="/wp-content/uploads/sites/3/2019/11/djzBanner_698px224px_1219.jpg" alt="Aboangebot" border="0"></a> </div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://djz.de/tag/dortmund/">Dortmund</a></li><li><a href="https://djz.de/tag/messe/">Messe</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdjz.de%2Fjagd-hund-2020%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=JAGD+%26+HUND+2020&url=https%3A%2F%2Fdjz.de%2Fjagd-hund-2020%2F&via=Deutsche+Jagdzeitung">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://djz.de/jagd-hund-2020/&amp;media=https://djz.de/wp-content/uploads/sites/3/2019/01/Unbenannt-1.jpg&description=JAGD+%26+HUND+2020">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=JAGD+%26+HUND+2020 %0A%0A https://djz.de/jagd-hund-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://djz.de/bayern-abschusspraemie-mehr-geld-fuer-erlegte-sauen/">Bayern: Abschussprämie – mehr Geld für erlegte Sauen</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://djz.de/author/fhaacker/">fhaacker</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="fhaacker"></span><meta itemprop="datePublished" content="2020-01-15T10:35:42+00:00"><meta itemprop="dateModified" content="2020-01-15T11:17:52+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://djz.de/jagd-hund-2020/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://djz.de/wp-content/uploads/sites/3/2019/11/djz-logo-272x94-122019.png"></span><meta itemprop="name" content="Deutsche Jagdzeitung"></span><meta itemprop="headline " content="JAGD &amp; HUND 2020"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://djz.de/wp-content/uploads/sites/3/2019/01/Unbenannt-1.jpg"><meta itemprop="width" content="1174"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e1eebe4e8ee2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e1eebe4e8ee2" ><script>var block_td_uid_3_5e1eebe4e8ee2 = new tdBlock();
block_td_uid_3_5e1eebe4e8ee2.id = "td_uid_3_5e1eebe4e8ee2";
block_td_uid_3_5e1eebe4e8ee2.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e1eebe4e8ee2_rand","td_column_number":3,"live_filter_cur_post_id":81972,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e1eebe4e8ee2_rand","tdc_css_class_style":"td_uid_3_5e1eebe4e8ee2_rand_style"}';
block_td_uid_3_5e1eebe4e8ee2.td_column_number = "3";
block_td_uid_3_5e1eebe4e8ee2.block_type = "td_block_related_posts";
block_td_uid_3_5e1eebe4e8ee2.post_count = "6";
block_td_uid_3_5e1eebe4e8ee2.found_posts = "484";
block_td_uid_3_5e1eebe4e8ee2.header_color = "";
block_td_uid_3_5e1eebe4e8ee2.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e1eebe4e8ee2.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_3_5e1eebe4e8ee2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e1eebe4e9b6e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e1eebe4e8ee2" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_5_5e1eebe4e9b72" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e1eebe4e8ee2" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_3_5e1eebe4e8ee2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/sophie-award-2020/" rel="bookmark" class="td-image-wrap" title="Sophie Award 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Sophie Award 2020" data-type="image_tag" data-img-url="https://djz.de/wp-content/uploads/sites/3/2020/01/800_dirk_schlun-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://djz.de/djz/in-eigener-sache/" class="td-post-category">In eigener Sache</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/sophie-award-2020/" rel="bookmark" title="Sophie Award 2020">Sophie Award 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/jagd-hund/" rel="bookmark" class="td-image-wrap" title="JAGD &amp; HUND"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="JAGD &amp; HUND" data-type="image_tag" data-img-url="https://djz.de/wp-content/uploads/sites/3/2020/01/JH_1200x630px_LJV-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://djz.de/djz/ausruestung/herstellerinfotermine/" class="td-post-category">Herstellerinfo/Termine</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/jagd-hund/" rel="bookmark" title="JAGD &amp; HUND">JAGD &amp; HUND</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/gratismonat-sichern/" rel="bookmark" class="td-image-wrap" title="Jetzt 30 Tage kostenlos!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Jetzt 30 Tage kostenlos!" data-type="image_tag" data-img-url="https://djz.de/wp-content/uploads/sites/3/2019/12/Jagen_1Monat_1200x900_FireTV-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://djz.de/djz/in-eigener-sache/" class="td-post-category">In eigener Sache</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/gratismonat-sichern/" rel="bookmark" title="Jetzt 30 Tage kostenlos!">Jetzt 30 Tage kostenlos!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/mondzeiten/" rel="bookmark" class="td-image-wrap" title="Sonnen- und Mondzeiten"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Sonnen- und Mondzeiten" data-type="image_tag" data-img-url="https://djz.de/wp-content/uploads/sites/3/2016/11/SonneMondBanner-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://djz.de/djz/service/sonnen-und-mondzeiten/" class="td-post-category">Sonnen- und Mondzeiten</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/mondzeiten/" rel="bookmark" title="Sonnen- und Mondzeiten">Sonnen- und Mondzeiten</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/randvollen-rucksack-gewinnen/" rel="bookmark" class="td-image-wrap" title="Randvollen Rucksack gewinnen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Randvollen Rucksack gewinnen" data-type="image_tag" data-img-url="https://djz.de/wp-content/uploads/sites/3/2019/11/800_IMG_0492-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://djz.de/djz/in-eigener-sache/" class="td-post-category">In eigener Sache</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/randvollen-rucksack-gewinnen/" rel="bookmark" title="Randvollen Rucksack gewinnen">Randvollen Rucksack gewinnen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/djz-adventskalender/" rel="bookmark" class="td-image-wrap" title="DJZ Adventskalender"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="DJZ Adventskalender" data-type="image_tag" data-img-url="https://djz.de/wp-content/uploads/sites/3/2018/11/djzadventskalender19-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://djz.de/djz/in-eigener-sache/" class="td-post-category">In eigener Sache</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://djz.de/djz-adventskalender/" rel="bookmark" title="DJZ Adventskalender">DJZ Adventskalender</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e1eebe4e8ee2" data-td_block_id="td_uid_3_5e1eebe4e8ee2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e1eebe4e8ee2" data-td_block_id="td_uid_3_5e1eebe4e8ee2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td_uid_6_5e1eebe4ec569_rand td_block_template_1"><span class="td-adspot-title">Anzeige</span><script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4061019/DJZ-MR', [300, 250], 'div-gpt-ad-1476699113559-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
<!-- /4061019/DJZ-MR -->
<div id='div-gpt-ad-1476699113559-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476699113559-0'); });
</script>
</div></div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>DJZ NEWS</span></h4>			<div class="textwidget">
            <div 
                class="elfsight-widget-youtube-gallery elfsight-widget" 
                data-elfsight-youtube-gallery-options="%7B%22channel%22%3A%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fuser%5C%2Fdjztvpaulparey%22%2C%22sourceGroups%22%3A%5B%7B%22name%22%3A%22News%22%2C%22sources%22%3A%5B%22https%3A%5C%2F%5C%2Fwww.youtube.com%5C%2Fplaylist%3Flist%3DPLT1h9Gh0DkxBtAZs3LP7yOa1KidD8ahpI%22%5D%7D%5D%2C%22headerVisible%22%3Atrue%2C%22headerLayout%22%3A%22minimal%22%2C%22headerInfo%22%3A%5B%22logo%22%5D%2C%22headerChannelName%22%3A%22NEWS%22%2C%22headerChannelDescription%22%3A%22%22%2C%22headerChannelLogo%22%3A%22%5C%2Fwp-content%5C%2Fuploads%5C%2Fsites%5C%2F3%5C%2F2016%5C%2F11%5C%2FDJZ_TV_LOGO.jpg%22%2C%22headerChannelBanner%22%3A%22%22%2C%22contentColumns%22%3A%222%22%2C%22contentRows%22%3A%221%22%2C%22contentGutter%22%3A%2220%22%2C%22contentResponsive%22%3A%22%22%2C%22width%22%3A%22auto%22%2C%22videoLayout%22%3A%22classic%22%2C%22videoInfo%22%3A%5B%22playIcon%22%2C%22duration%22%2C%22title%22%2C%22date%22%2C%22description%22%2C%22viewsCounter%22%2C%22likesCounter%22%2C%22commentsCounter%22%5D%2C%22videoPlayMode%22%3A%22popup%22%2C%22popupInfo%22%3A%5B%22title%22%2C%22channelLogo%22%2C%22channelName%22%2C%22subscribeButton%22%2C%22viewsCounter%22%2C%22likesCounter%22%2C%22dislikesCounter%22%2C%22likesRatio%22%2C%22date%22%2C%22description%22%2C%22descriptionMoreButton%22%2C%22comments%22%5D%2C%22popupAutoplay%22%3Atrue%2C%22contentDirection%22%3A%22horizontal%22%2C%22contentArrowsControl%22%3Atrue%2C%22contentScrollControl%22%3Atrue%2C%22contentDragControl%22%3Atrue%2C%22contentPaginationControl%22%3Atrue%2C%22contentScrollbar%22%3Atrue%2C%22contentSearch%22%3Afalse%2C%22contentDivider1%22%3Anull%2C%22contentTransitionSpeed%22%3A%22700%22%2C%22contentTransitionEffect%22%3A%22slide%22%2C%22contentFreeMode%22%3Afalse%2C%22contentDivider2%22%3Anull%2C%22contentAuto%22%3A%220%22%2C%22contentAutoPauseOnHover%22%3Afalse%2C%22colorScheme%22%3A%22default%22%2C%22colorHeaderBg%22%3A%22rgb%280%2C%2033%2C%2013%29%22%2C%22colorHeaderBannerOverlay%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.81%29%22%2C%22colorHeaderChannelName%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorHeaderChannelNameHover%22%3A%22rgb%28101%2C%20179%2C%2048%29%22%2C%22colorHeaderChannelDescription%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorHeaderAnchor%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorHeaderAnchorHover%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorHeaderCounters%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorGroupsBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorGroupsLink%22%3A%22rgb%2879%2C%2079%2C%2079%29%22%2C%22colorGroupsLinkHover%22%3A%22rgb%2879%2C%2079%2C%2079%29%22%2C%22colorGroupsLinkActive%22%3A%22rgb%280%2C%200%2C%200%29%22%2C%22colorGroupsHighlightHover%22%3A%22rgb%28255%2C%200%2C%200%29%22%2C%22colorGroupsHighlightActive%22%3A%22rgb%28255%2C%200%2C%200%29%22%2C%22colorVideoBg%22%3A%22rgb%28236%2C%20236%2C%20236%29%22%2C%22colorVideoOverlay%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.9%29%22%2C%22colorVideoPlayIcon%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.4%29%22%2C%22colorVideoPlayIconHover%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200.8%29%22%2C%22colorVideoDuration%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorVideoDurationBg%22%3A%22rgba%2834%2C%2034%2C%2034%2C%200.81%29%22%2C%22colorVideoTitle%22%3A%22rgb%280%2C%2033%2C%2013%29%22%2C%22colorVideoTitleHover%22%3A%22rgb%280%2C%2014%2C%206%29%22%2C%22colorVideoDate%22%3A%22rgb%28140%2C%20140%2C%20140%29%22%2C%22colorVideoDescription%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorVideoAnchor%22%3A%22rgb%2826%2C%20137%2C%20222%29%22%2C%22colorVideoAnchorHover%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorVideoCounters%22%3A%22rgb%28149%2C%20149%2C%20149%29%22%2C%22colorPopupBg%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorPopupAnchor%22%3A%22rgb%2826%2C%20137%2C%20222%29%22%2C%22colorPopupAnchorHover%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorPopupOverlay%22%3A%22rgba%280%2C%200%2C%200%2C%200.7%29%22%2C%22colorPopupTitle%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorPopupChannelName%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorPopupChannelNameHover%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorPopupViewsCounter%22%3A%22rgb%2885%2C%2085%2C%2085%29%22%2C%22colorPopupLikesRatio%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorPopupDislikesRatio%22%3A%22rgb%28207%2C%20207%2C%20207%29%22%2C%22colorPopupLikesCounter%22%3A%22rgb%28144%2C%20144%2C%20144%29%22%2C%22colorPopupDislikesCounter%22%3A%22rgb%28144%2C%20144%2C%20144%29%22%2C%22colorPopupShare%22%3A%22rgba%2817%2C%2017%2C%2017%2C%200.5%29%22%2C%22colorPopupDate%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorPopupDescription%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorPopupDescriptionMoreButton%22%3A%22rgb%28102%2C%20102%2C%20102%29%22%2C%22colorPopupDescriptionMoreButtonHover%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorPopupCommentsUsername%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorPopupCommentsUsernameHover%22%3A%22rgb%2847%2C%20165%2C%20255%29%22%2C%22colorPopupCommentsPassedTime%22%3A%22rgb%28115%2C%20115%2C%20115%29%22%2C%22colorPopupCommentsLikes%22%3A%22rgb%28180%2C%20180%2C%20180%29%22%2C%22colorPopupCommentsText%22%3A%22rgb%2834%2C%2034%2C%2034%29%22%2C%22colorPopupControls%22%3A%22rgb%28160%2C%20160%2C%20160%29%22%2C%22colorPopupControlsHover%22%3A%22rgb%28220%2C%20220%2C%20220%29%22%2C%22colorPopupControlsMobile%22%3A%22rgb%28220%2C%20220%2C%20220%29%22%2C%22colorPopupControlsMobileBg%22%3A%22rgba%28255%2C%20255%2C%20255%2C%200%29%22%2C%22colorContentBg%22%3A%22rgb%28246%2C%20246%2C%20246%29%22%2C%22colorContentArrows%22%3A%22rgb%28255%2C%20255%2C%20255%29%22%2C%22colorContentArrowsHover%22%3A%22rgb%28255%2C%200%2C%200%29%22%2C%22colorContentArrowsBg%22%3A%22rgba%280%2C%200%2C%200%2C%200.4%29%22%2C%22colorContentArrowsBgHover%22%3A%22rgba%280%2C%200%2C%200%2C%200.8%29%22%2C%22colorContentScrollbarBg%22%3A%22rgb%28204%2C%20204%2C%20204%29%22%2C%22colorContentScrollbarSliderBg%22%3A%22rgba%280%2C%200%2C%200%2C%200.4%29%22%2C%22lang%22%3A%22de%22%2C%22adsClient%22%3A%22%22%2C%22adsSlotsContent%22%3A%22%22%2C%22adsSlotsPopup%22%3A%22%22%2C%22noCookies%22%3Anull%2C%22cacheTime%22%3A0%2C%22key%22%3A%22AIzaSyBNtD9DZV7ttrlDdN2CM6rdTeAUK0fHQ30%22%2C%22apiUrl%22%3A%22https%3A%5C%2F%5C%2Fdjz.de%5C%2Fwp-json%5C%2Felfsight-youtube-gallery%5C%2Fapi%22%2C%22widgetId%22%3A%222%22%7D" 
                data-elfsight-youtube-gallery-version="3.3.1"
                data-elfsight-widget-id="elfsight-youtube-gallery-2">
            </div>
            </div>
		</aside><aside class="td_block_template_1 widget cat-post-widget"><h4 class="block-title"><span>DEUTSCHE JAGDZEITUNG</span></h4><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-title" href="https://djz.de/djz-heftvorschau-1-2020/" rel="bookmark">DJZ-Heftvorschau 1/2020</a></div><div><a class="cat-post-thumbnail cat-post-none" href="https://djz.de/djz-heftvorschau-1-2020/" title="DJZ-Heftvorschau 1/2020"><span class="cat-post-crop"><img width="400" height="300" src="https://djz.de/wp-content/uploads/sites/3/2019/12/DJZ0120-560x420.jpg" class="attachment-400x300 size-400x300 wp-post-image" alt="" srcset="https://djz.de/wp-content/uploads/sites/3/2019/12/DJZ0120-560x420.jpg 560w, https://djz.de/wp-content/uploads/sites/3/2019/12/DJZ0120-300x225.jpg 300w, https://djz.de/wp-content/uploads/sites/3/2019/12/DJZ0120-768x576.jpg 768w, https://djz.de/wp-content/uploads/sites/3/2019/12/DJZ0120-80x60.jpg 80w, https://djz.de/wp-content/uploads/sites/3/2019/12/DJZ0120-265x198.jpg 265w, https://djz.de/wp-content/uploads/sites/3/2019/12/DJZ0120-696x522.jpg 696w, https://djz.de/wp-content/uploads/sites/3/2019/12/DJZ0120.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></span></a></div></li></ul>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>INSTAGRAM</span></h4>			<div class="textwidget"><div
        data-il data-il-access-token="2014277339.aeeff59.1294393ba64b431695a31b6d0dfb2e27" 
        data-il-width="100%"
        data-il-height="350px"
        data-il-image-size="small"
        data-il-bg-color="#ef7d0e">
    </div>
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>FACEBOOK</span></h4><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Ffacebook.com%2Fdeutschejagdzeitung%2F&tabs&width=320&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="320" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_8_5e1eebe4edd44_rand td_block_template_1"><span class="td-adspot-title">ANZEIGE</span><a href="https://parey-abo.de/djz/?utm_medium=Banner%5FWebseite&utm_source=abo-link-banner-djzwebseite&utm_campaign=djz%5Fwebseite%5Fabobanner" target="_blank"><img src="/wp-content/uploads/sites/3/2019/11/djz_Banner_300px250px1219.jpg" alt="Aboangebot" border="0"></a> </div><aside class="td_block_template_1 widget tribe_mini_calendar_widget"><h4 class="block-title"><span>VERANSTALTUNGEN</span></h4>
<!-- Removing this wrapper class will break the calendar JavaScript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="4" data-eventDate="2020-01-01" data-tax-query="" data-nonce="d448e2f8e7">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2019-12-01" title="Dezember"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month-0">Januar 2020</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2020-02-01" title="Februar"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="https://djz.de/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading..." />
				</div>
			</td>
		</tr>
						<tr>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">D</th>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">D</th>
							<th class="tribe-mini-calendar-dayofweek">F</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
			
		</tr>
		</thead>

		<tbody>

		<tr>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-0">
		<span class="tribe-mini-calendar-no-event">30</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-31">
				


	<div id="daynum-31-0">
		<span class="tribe-mini-calendar-no-event">31</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-01">
				


	<div id="daynum-1-0">
		<span class="tribe-mini-calendar-no-event">1</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-02">
				


	<div id="daynum-2-0">
		<span class="tribe-mini-calendar-no-event">2</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-03 tribe-events-right">
				


	<div id="daynum-3-0">
		<span class="tribe-mini-calendar-no-event">3</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-04 tribe-events-right">
				


	<div id="daynum-4-0">
		<span class="tribe-mini-calendar-no-event">4</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-05 tribe-events-right">
				


	<div id="daynum-5-0">
		<span class="tribe-mini-calendar-no-event">5</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-06">
				


	<div id="daynum-6-0">
		<span class="tribe-mini-calendar-no-event">6</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-07">
				


	<div id="daynum-7-0">
		<span class="tribe-mini-calendar-no-event">7</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-08">
				


	<div id="daynum-8-0">
		<span class="tribe-mini-calendar-no-event">8</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-09">
				


	<div id="daynum-9-0">
		<span class="tribe-mini-calendar-no-event">9</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-10 tribe-events-right">
				


	<div id="daynum-10-0">
		<span class="tribe-mini-calendar-no-event">10</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-11 tribe-events-right">
				


	<div id="daynum-11-0">
		<span class="tribe-mini-calendar-no-event">11</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-12 tribe-events-right">
				


	<div id="daynum-12-0">
		<span class="tribe-mini-calendar-no-event">12</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-13">
				


	<div id="daynum-13-0">
		<span class="tribe-mini-calendar-no-event">13</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-14">
				


	<div id="daynum-14-0">
		<span class="tribe-mini-calendar-no-event">14</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-present mobile-trigger tribe-event-day-15">
				


	<div id="daynum-15-0">
		<span class="tribe-mini-calendar-no-event">15</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-16">
				


	<div id="daynum-16-0">
		<span class="tribe-mini-calendar-no-event">16</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-17 tribe-events-right">
				


	<div id="daynum-17-0">
		<a href="#" data-day="2020-01-17" class="tribe-mini-calendar-day-link">17</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-18 tribe-events-right">
				


	<div id="daynum-18-0">
		<a href="#" data-day="2020-01-18" class="tribe-mini-calendar-day-link">18</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-19 tribe-events-right">
				


	<div id="daynum-19-0">
		<a href="#" data-day="2020-01-19" class="tribe-mini-calendar-day-link">19</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-20">
				


	<div id="daynum-20-0">
		<span class="tribe-mini-calendar-no-event">20</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-21">
				


	<div id="daynum-21-0">
		<span class="tribe-mini-calendar-no-event">21</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-22">
				


	<div id="daynum-22-0">
		<span class="tribe-mini-calendar-no-event">22</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-23">
				


	<div id="daynum-23-0">
		<span class="tribe-mini-calendar-no-event">23</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-24 tribe-events-right">
				


	<div id="daynum-24-0">
		<span class="tribe-mini-calendar-no-event">24</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-25 tribe-events-right">
				


	<div id="daynum-25-0">
		<span class="tribe-mini-calendar-no-event">25</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-26 tribe-events-right">
				


	<div id="daynum-26-0">
		<span class="tribe-mini-calendar-no-event">26</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-0">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-0">
		<a href="#" data-day="2020-01-28" class="tribe-mini-calendar-day-link">28</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-29">
				


	<div id="daynum-29-0">
		<a href="#" data-day="2020-01-29" class="tribe-mini-calendar-day-link">29</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-1">
		<a href="#" data-day="2020-01-30" class="tribe-mini-calendar-day-link">30</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-31 tribe-events-right">
				


	<div id="daynum-31-1">
		<a href="#" data-day="2020-01-31" class="tribe-mini-calendar-day-link">31</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-01 tribe-events-right">
				


	<div id="daynum-1-1">
		<a href="#" data-day="2020-02-01" class="tribe-mini-calendar-day-link">1</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-02 tribe-events-right">
				


	<div id="daynum-2-1">
		<a href="#" data-day="2020-02-02" class="tribe-mini-calendar-day-link">2</a>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->
<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Gef\u00fchrte Hegejagd im DJZ-Testrevier mit Erich Kaiser","description":"&lt;p&gt;Die Deutsche Jagdzeitung veranstaltet im Dezember und Januar eine gef\u00fchrte Hegejagd.&lt;/p&gt;\\n","image":"https://djz.de/wp-content/uploads/sites/3/2018/12/S19HJ_01.jpg","url":"https://djz.de/veranstaltung/gefuehrte-hegejagd-im-djz-testrevier-mit-erich-kaiser-s19hj-8/","startDate":"2020-01-17T14:00:00+01:00","endDate":"2020-01-19T10:00:00+01:00","organizer":{"@type":"Person","name":"DJZ-Seminare","description":"","url":"https://djz.de/veranstalter/djz-seminare/","telephone":"","email":"semi&#110;&#97;&#114;&#101;&#64;paul&#112;a&#114;&#101;y.&#100;e ","sameAs":""},"offers":{"@type":"Offer","price":"419","priceCurrency":"\u20ac","url":"https://djz.de/veranstaltung/gefuehrte-hegejagd-im-djz-testrevier-mit-erich-kaiser-s19hj-8/","category":"primary","availability":"inStock","validFrom":"1970-01-01T00:00:00+00:00"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"JAGD &#038; HUND 2020","description":"&lt;p&gt;Europas gr\u00f6\u00dfte Jagdmesse \u00f6ffnet vom\u00a028. Januar bis 02. Februar 2020\u00a0erneut die Tore. Highlight f\u00fcr Feinschmecker wird dieses Jahr wieder das\u00a0WILD FOOD FESTIVAL\u00a0sein, dem man erneut eine ganze Halle gewidmet hat. Gemeinsam mit der\u00a0FISCH &amp; ANGEL\u00a0belegt das Messe-Duo somit das gesamte Dortmunder Messegel\u00e4nde. Weitere Informationen und Tickets finden Sie unter:\u00a0www.jagd-und-hund.de&lt;/p&gt;\\n","image":"https://djz.de/wp-content/uploads/sites/3/2017/01/JAGD_und_HUND.jpg","url":"https://djz.de/veranstaltung/jagd-hund-2020/","startDate":"2020-01-28T00:00:00+01:00","endDate":"2020-02-02T23:59:59+01:00","location":{"@type":"Place","name":"Messe Westfalenhallen Dortmund","description":"","url":"https://djz.de/veranstaltungsort/messe-westfalenhallen-dortmund/","address":{"@type":"PostalAddress","streetAddress":"Strobelallee 45 ","addressLocality":"Dortmund ","postalCode":"44139 ","addressCountry":"Deutschland"},"geo":{"@type":"GeoCoordinates","latitude":51.495525100000002,"longitude":7.4542299999999999},"telephone":"","sameAs":"www.jagd-und-hund.de"},"organizer":{"@type":"Person","name":"Messe Westfalenhallen Dortmund GmbH","description":"","url":"https://djz.de/veranstalter/messe-westfalenhallen-dortmund-gmbh/","telephone":" +49 (0) 231/1204-0 ","email":"","sameAs":"http://www.jagd-und-hund.de"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Erstverkaufstag DJZ 2/2020","description":"&lt;p&gt;Ab zum Kiosk: die neue DJZ erscheint heute im Handel!&lt;/p&gt;\\n","image":"https://djz.de/wp-content/uploads/sites/3/2016/12/DJZ.jpg","url":"https://djz.de/veranstaltung/erstverkaufstag-djz-2-2020/","startDate":"2020-01-29T00:00:00+01:00","endDate":"2020-01-29T23:59:59+01:00","organizer":{"@type":"Person","name":"","description":"","url":"https://djz.de/veranstalter/erstverkaufstag-djz-22017-2/","telephone":"","email":"","sameAs":"https://shop.parey-abo.de/abonnieren/deutsche-jagdzeitung/"},"performer":"Organization"}]
</script>
	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop">

					
			<!-- Event  -->
			<div class="type-tribe_events post-80878 tribe-clearfix tribe-events-category-djz-seminare tribe-events-category-erich-kaiser tribe-events-category-seminare-jagen tribe-events-organizer-16667 tribe-events-first">
				
<div class="tribe-mini-calendar-event event-Privacy Policy  first ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fr			</span>
		
		<span class="list-daynumber">17</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://djz.de/veranstaltung/gefuehrte-hegejagd-im-djz-testrevier-mit-erich-kaiser-s19hj-8/" rel="bookmark">Geführte Hegejagd im DJZ-Testrevier mit Erich Kaiser</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">17. Januar um 14:00</span> bis <span class="tribe-event-date-end">19. Januar um 10:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-129763 tribe-clearfix tribe-events-category-evts tribe-events-organizer-18351 tribe-events-last">
				
<div class="tribe-mini-calendar-event event-1  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mi			</span>
		
		<span class="list-daynumber">29</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://djz.de/veranstaltung/erstverkaufstag-djz-2-2020/" rel="bookmark">Erstverkaufstag DJZ 2/2020</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">29. Januar</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

					
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_9_5e1eebe513ebc_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">ANZEIGE</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8568628725811173" data-ad-slot="3022322813"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">ANZEIGE</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8568628725811173" data-ad-slot="3022322813"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">ANZEIGE</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8568628725811173" data-ad-slot="3022322813"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">ANZEIGE</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8568628725811173" data-ad-slot="3022322813"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_1 td_block_widget td_uid_10_5e1eebe514190_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_10_5e1eebe514190" ><script>var block_td_uid_10_5e1eebe514190 = new tdBlock();
block_td_uid_10_5e1eebe514190.id = "td_uid_10_5e1eebe514190";
block_td_uid_10_5e1eebe514190.atts = '{"custom_title":"NEUSTE BEITR\u00c4GE","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5e1eebe514190_rand","separator":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5e1eebe514190_rand","tdc_css_class_style":"td_uid_10_5e1eebe514190_rand_style"}';
block_td_uid_10_5e1eebe514190.td_column_number = "1";
block_td_uid_10_5e1eebe514190.block_type = "td_block_1";
block_td_uid_10_5e1eebe514190.post_count = "3";
block_td_uid_10_5e1eebe514190.found_posts = "5542";
block_td_uid_10_5e1eebe514190.header_color = "#";
block_td_uid_10_5e1eebe514190.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e1eebe514190.max_num_pages = "1848";
tdBlocksArray.push(block_td_uid_10_5e1eebe514190);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">NEUSTE BEITRÄGE</span></h4></div><div id=td_uid_10_5e1eebe514190 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://djz.de/jagd-hund-2020/" rel="bookmark" class="td-image-wrap" title="JAGD &amp; HUND 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC"alt="" title="JAGD &amp; HUND 2020" data-type="image_tag" data-img-url="https://djz.de/wp-content/uploads/sites/3/2019/01/Unbenannt-1-324x235.jpg"  width="324" height="235" /></a></div>                <a href="https://djz.de/djz/in-eigener-sache/" class="td-post-category">In eigener Sache</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://djz.de/jagd-hund-2020/" rel="bookmark" title="JAGD &amp; HUND 2020">JAGD &amp; HUND 2020</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-15T10:35:42+00:00" >15. Januar 2020</time></span>                            </div>

            <div class="td-excerpt">
                
Vom 28. Januar bis 2. Februar öffnen die Dortmunder Messehallen zur „Jagd &amp; Hund“ wieder ihre Tore. Rund 800 Aussteller aus mehr als 40...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://djz.de/bayern-abschusspraemie-mehr-geld-fuer-erlegte-sauen/" rel="bookmark" class="td-image-wrap" title="Bayern: Abschussprämie – mehr Geld für erlegte Sauen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Bayern: Abschussprämie – mehr Geld für erlegte Sauen" data-type="image_tag" data-img-url="https://djz.de/wp-content/uploads/sites/3/2020/01/RS242550_DSC_0064-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://djz.de/bayern-abschusspraemie-mehr-geld-fuer-erlegte-sauen/" rel="bookmark" title="Bayern: Abschussprämie – mehr Geld für erlegte Sauen">Bayern: Abschussprämie – mehr Geld für erlegte Sauen</a></h3>            <div class="td-module-meta-info">
                <a href="https://djz.de/djz/djz/meldungen/" class="td-post-category">News</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-14T14:11:20+00:00" >14. Januar 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://djz.de/gaensejaeger-in-seenot/" rel="bookmark" class="td-image-wrap" title="Gänsejäger in Seenot"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Gänsejäger in Seenot" data-type="image_tag" data-img-url="https://djz.de/wp-content/uploads/sites/3/2020/01/800_Foto-11.01.20-14-00-05-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://djz.de/gaensejaeger-in-seenot/" rel="bookmark" title="Gänsejäger in Seenot">Gänsejäger in Seenot</a></h3>            <div class="td-module-meta-info">
                <a href="https://djz.de/djz/djz/meldungen/" class="td-post-category">News</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-14T10:25:39+00:00" >14. Januar 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget tribe-events-adv-list-widget"><h4 class="block-title"><span>SEMINARE</span></h4>
		<!-- Event  -->
		<div class="type-tribe_events post-80878 tribe-clearfix tribe-events-category-djz-seminare tribe-events-category-erich-kaiser tribe-events-category-seminare-jagen tribe-events-organizer-16667 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-Privacy Policy  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fr			</span>
		
		<span class="list-daynumber">17</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://djz.de/veranstaltung/gefuehrte-hegejagd-im-djz-testrevier-mit-erich-kaiser-s19hj-8/" rel="bookmark">Geführte Hegejagd im DJZ-Testrevier mit Erich Kaiser</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">17. Januar um 14:00</span> bis <span class="tribe-event-date-end">19. Januar um 10:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-133953 tribe-clearfix tribe-events-category-djz-seminare tribe-events-category-reinhard-rueger tribe-events-category-seminare-jagen tribe-events-organizer-16667 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-Privacy Policy  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mrz			</span>
		
		<span class="list-daynumber">13</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://djz.de/veranstaltung/praxis-schiessseminar-fuer-jungjaeger-mit-reinhard-rueger-s24jj-9/" rel="bookmark">Praxis-Schießseminar für Jungjäger mit Reinhard Rüger</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">13. März um 9:00</span> bis <span class="tribe-event-time">16:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-133955 tribe-clearfix tribe-events-category-djz-seminare tribe-events-category-reinhard-rueger tribe-events-category-seminare-jagen tribe-events-organizer-16667 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-Privacy Policy  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mrz			</span>
		
		<span class="list-daynumber">14</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://djz.de/veranstaltung/praxis-schiessseminar-fuer-jungjaeger-mit-reinhard-rueger-s24jj-10/" rel="bookmark">Praxis-Schießseminar für Jungjäger mit Reinhard Rüger</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">14. März um 9:00</span> bis <span class="tribe-event-time">16:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-117794 tribe-clearfix tribe-events-category-djz-seminare tribe-events-category-gregor-schmidt-colberg tribe-events-category-seminare-jagen tribe-events-organizer-16667 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-Privacy Policy  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mrz			</span>
		
		<span class="list-daynumber">27</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://djz.de/veranstaltung/lernen-mit-der-flinte-zu-treffen-bedeutet-sehen-und-bewegen-s25fs-15/" rel="bookmark">Lernen mit der Flinte zu treffen – bedeutet Sehen und Bewegen</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">27. März um 8:00</span> bis <span class="tribe-event-time">13:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-133957 tribe-clearfix tribe-events-category-djz-seminare tribe-events-category-reinhard-rueger tribe-events-category-seminare-jagen tribe-events-organizer-16667 tribe-events-first tribe-events-last">
			
<div class="tribe-mini-calendar-event event-Privacy Policy  first  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Apr			</span>
		
		<span class="list-daynumber">04</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://djz.de/veranstaltung/praxis-schiessseminar-fuer-jungjaeger-mit-reinhard-rueger-s24jj-11/" rel="bookmark">Praxis-Schießseminar für Jungjäger mit Reinhard Rüger</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">4. April um 9:00</span> bis <span class="tribe-event-time">16:00</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="https://djz.de/veranstaltungen/kategorie/seminare-jagen/djz-seminare/" rel="bookmark">
			Mehr anzeigen &hellip;		</a>
	</p>
	
</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>FACEBOOK</span></h4><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Ffacebook.com%2Fdeutschejagdzeitung%2F&tabs=timeline&width=320&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="320" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://djz.de/"><img class="td-retina-data" src="https://djz.de/wp-content/uploads/sites/3/2019/11/djz-logo-272x94-122019.png" data-retina="https://djz.de/wp-content/uploads/sites/3/2019/11/djz-logo-544x180-122019.png" alt="Deutsche Jagdzeitung" title="DJZ" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>Deutsche Jagdzeitung - das erfrischend andere Jagdmagazin für den praxisorientierten Jäger. <div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:djz@paulparey.de">djz@paulparey.de</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/deutschejagdzeitung" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/deutsche_jagdzeitung/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:djz@paulparey.de" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCtwkOpKIyv_iLYf8I4r42zg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-31"><a href="/agb/">AGB</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32"><a href="/datenschutzerklaerung/">DATENSCHUTZ</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-34"><a href="/impressum/">IMPRESSUM</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 Paul Parey Zeitschriftenverlag GmbH - DJZ                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<div id="divFLRARight" style="display: none;position: absolute;top: 0px;width:px;overflow:hidden;z-index:999;"><div id="ads-title">ANZEIGE</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- All Content Pages / Respnsive / Sky -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px;"
     data-ad-client="ca-pub-8568628725811173"
     data-ad-slot="7811933267"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			<div id="divFLRALeft" style="display: none;position: absolute;top: 0px;width:px;overflow:hidden;z-index:999;"></div>
					<style type="text/css">
			.ssp-wave wave wave {
				background: #00d4f7 !important;
			}
		</style>
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W8FM74"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5e1eebe52b142
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">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</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Klar"}};/* ]]> */ </script><script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><link rel='stylesheet' id='prettyphoto-css'  href='https://djz.de/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://djz.de/wp-content/plugins/events-calendar-pro/src/resources/css/widget-theme.min.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/djz.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://djz.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.5'></script>
<script type='text/javascript' src='https://djz.de/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://djz.de/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"https:\/\/djz.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.min.js?ver=4.5'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/js/bootstrap-datepicker.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/the-events-calendar/vendor/jquery-resize/jquery.ba-resize.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/the-events-calendar/common/vendor/momentjs/moment.min.js?ver=4.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_js_config = {"permalink_settings":"\/%postname%\/","events_post_type":"tribe_events","events_base":"https:\/\/djz.de\/veranstaltungen\/","update_urls":{"shortcode":{"list":true,"month":true,"day":true}},"debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeCalendar = {"ajaxurl":"https:\/\/djz.de\/wp-admin\/admin-ajax.php","post_type":"tribe_events"};
/* ]]> */
</script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events-ajax-calendar.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var flra_array = {"MainContentW":"1068","LeftBannerW":"","RightBannerW":"","LeftAdjust":"20","RightAdjust":"10","TopAdjust":"261","TopAdjustScroll":"80"};
/* ]]> */
</script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/devvn-float-left-right-ads/left-right-ads/float-left-right.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://djz.de/wp-content/plugins/elfsight-youtube-gallery-cc/assets/elfsight-youtube-gallery.js?ver=3.3.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://djz.de/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://djz.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #00210d;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Webseite benutzt Cookies - auch von Drittanbietern wie z.B. Google. Weitere Informationen können Sie unserer <a href="https://djz.de/datenschutz/">Datenschutzerklärung</a> entnehmen. Wenn Sie die Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies zu. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a>
				</div>
				
			</div>
</body>
</html>